<!DOCTYPE html>
<html amp lang="en-US" prefix="og: http://ogp.me/ns#">
<!-- start social profiles (https://developers.google.com/structured-data/customize/social-profiles) -->
 <script type="application/ld+json">
 { 
 "@context" : "http://schema.org",
 "@type" : "Blog",
 "name" : "Sach Kahoon",
 "url" : "http://www.sachkahoon.com/",
 "sameAs" : [ 
 "https://www.facebook.com/SachKahoonOfficial/",
 "https://twitter.com/sachkahoon",
 "https://plus.google.com/101461635437364231528",
 "https://www.instagram.com/sachkahoon/",
 "https://www.youtube.com/channel/UCW6-9A-RhAktbht9riRySWg"
 ]
 }
{
   "@context": "http://schema.org",
   "@type": "WebSite",
   "url": "http://www.sachkahoon.com/",
   "potentialAction": {
     "@type": "SearchAction",
     "target": "https://www.sachkahoon.com/search?name={name}",
     "query-input": "required name=name=search_term"
   }
}
{
  "@context": "http://schema.org/",
  "@type": "Review",
  "itemReviewed": {
    "@type": "Newspaper",
    "name": "Sach Kahoon Newspaper"
  },
  "author": {
    "@type": "Person",
    "name": "Sach Kahoon"
  },
  "reviewRating": {
    "@type": "Rating",
    "ratingValue": "7",
    "bestRating": "10"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Sach Kahoon"
  }
}
 </script>
 <!-- end social profiles -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77719062-1', 'auto');
  ga('send', 'pageview');

</script>
<head>
<meta name="google-site-verification" content="0foVXm3NOC1pAIWtAT8njWIXU1F-7M6xQ0oQ-Z6bQjg" />

<meta charset="UTF-8" >
<link rel="alternate" href="http://www.sachkahoon.com/" hreflang="hi-in" />
<meta name="alexaVerifyID" content="EEv2IdTkART5UKVsKwNIb_Q2ziU"/>
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />



<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.sachkahoon.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.sachkahoon.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.sachkahoon.com/feed/atom/" />
<link rel="pingback" href="http://www.sachkahoon.com/xmlrpc.php" />

<meta property="og:image" content="http://www.sachkahoon.com/wp-content/uploads/2016/06/accident-2-1000x600.jpg" />
<meta name="twitter:image" content="http://www.sachkahoon.com/wp-content/uploads/2016/06/accident-2-1000x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="जीप-पिकअप में भिड़ंत अलवर (सच कहूँ न्यूज)। अलवर जिले के रैणी थाना इलाके में सोमवार सुबह कोहरे के चलते जीप-पिकअप में आमने-सामने की भिड़ंत हो गई इस दर्दनाक हादसे में तीन जनों की मौत हो गई वही आधा दर्जन लोग घायल हो गये जिनको अलवर रैफर किया गया है। जानकारी अनुसार हादसा गढीसवाईराम-अलवर मेगा हाइवे [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.sachkahoon.com/accident-3-died-6-injured/">
<meta name="twitter:title" content="हादसे में तीन की मौत, 6 घायल">
<meta name="twitter:description" content="जीप-पिकअप में भिड़ंत अलवर (सच कहूँ न्यूज)। अलवर जिले के रैणी थाना इलाके में सोमवार सुबह कोहरे के चलते जीप-पिकअप में आमने-सामने की भिड़ंत हो गई इस दर्दनाक हादसे में तीन जनों की मौत हो गई वही आधा दर्जन लोग घायल हो गये जिनको अलवर रैफर किया गया है। जानकारी अनुसार हादसा गढीसवाईराम-अलवर मेगा हाइवे [&hellip;]">


<title>Hindi News | Road Accident in Alwar | Sachkahoon.com</title>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Accident, RoadAccident, Rajasthan, Alwar Rani station area of Alwar district in the morning due to fog jeep collided head-to-pick-up went..."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Accident, RoadAccident, Rajasthan, Alwar"/>
<link rel="canonical" href="http://www.sachkahoon.com/accident-3-died-6-injured/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hindi News | Road Accident in Alwar | Sachkahoon.com" />
<meta property="og:description" content="Accident, RoadAccident, Rajasthan, Alwar Rani station area of Alwar district in the morning due to fog jeep collided head-to-pick-up went..." />
<meta property="og:url" content="http://www.sachkahoon.com/accident-3-died-6-injured/" />
<meta property="og:site_name" content="Sach Kahoon" />
<meta property="article:publisher" content="https://www.facebook.com/SachKahoonOfficial/" />
<meta property="article:author" content="https://www.facebook.com/sachkahoonofficial" />
<meta property="article:tag" content="#accident" />
<meta property="article:tag" content="#alwar" />
<meta property="article:tag" content="#rajasthan" />
<meta property="article:tag" content="roadaccident" />
<meta property="article:section" content="Breaking News" />
<meta property="article:published_time" content="2017-02-07T01:51:26+00:00" />
<meta property="og:image" content="http://www.sachkahoon.com/wp-content/uploads/2016/06/accident-2.jpg" />
<meta property="og:image:width" content="1022" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Accident, RoadAccident, Rajasthan, Alwar Rani station area of Alwar district in the morning due to fog jeep collided head-to-pick-up went..." />
<meta name="twitter:title" content="Hindi News | Road Accident in Alwar | Sachkahoon.com" />
<meta name="twitter:site" content="@SACHKAHOON" />
<meta name="twitter:image" content="http://www.sachkahoon.com/wp-content/uploads/2016/06/accident-2.jpg" />
<meta name="twitter:creator" content="@sachkahoon" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sach Kahoon &raquo; Feed" href="http://www.sachkahoon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sach Kahoon &raquo; Comments Feed" href="http://www.sachkahoon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sach Kahoon &raquo; हादसे में तीन की मौत, 6 घायल Comments Feed" href="http://www.sachkahoon.com/accident-3-died-6-injured/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sachkahoon.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='http://www.sachkahoon.com/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css' type='text/css' media='all' />
<link rel='stylesheet' id='frontend.popup-css'  href='http://www.sachkahoon.com/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate.styles-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sachkahoon.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css-css'  href='http://www.sachkahoon.com/wp-content/themes/flex-mag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.sachkahoon.com/wp-content/themes/flex-mag/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.sachkahoon.com/wp-content/themes/flex-mag%20child/style.css' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://www.sachkahoon.com/wp-content/themes/flex-mag%20child/css/iecss.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.sachkahoon.com/wp-content/themes/flex-mag/css/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.sachkahoon.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/plugins/popup-by-supsystic/js/common.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPS_DATA = {"siteUrl":"http:\/\/www.sachkahoon.com\/","imgPath":"http:\/\/www.sachkahoon.com\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"http:\/\/www.sachkahoon.com\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"http:\/\/www.sachkahoon.com\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"http:\/\/www.sachkahoon.com\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"http:\/\/www.sachkahoon.com\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"http:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"http:\/\/www.sachkahoon.com\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/plugins/popup-by-supsystic/js/core.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup.js'></script>
<link rel='https://api.w.org/' href='http://www.sachkahoon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sachkahoon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sachkahoon.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p8lUcm-5wx' />
<link rel="alternate" type="application/json+oembed" href="http://www.sachkahoon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sachkahoon.com%2Faccident-3-died-6-injured%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sachkahoon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sachkahoon.com%2Faccident-3-died-6-injured%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}








</style>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.sachkahoon.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.sachkahoon.com/accident-3-died-6-injured/amp/" /><style id='flex-mag-custom-css' class='siteorigin-custom-css' type='text/css'>
/*-----------------------------------------Header CSS---------------------------------------------*/
#site-wrap {
    background-color: #eee !important;
}
.nav-logo img {
    margin-top: 2px;
  	width:200px;
  	height:50px;
}
.breaking_news {
    top: 12px !important;
  margin-bottom: 12px;
}
.btn_title {
    background: none repeat scroll 0 0 #EB0254 !important;
    color: #fff !important;
    height: 11.8px !important;
    padding: 14px 1px !important;
    width: 140px !important;
  font-size:19px !important;
}
.btn_title:after {
visibility: hidden;
}
div#fly-wrap {
    z-index: 9999;
}
#main-nav-wrap {
    height: 52px;
}
nav.main-menu-wrap ul li.menu-item-has-children a {
    padding: 18.5px 5px 15.5px 5px;
}
nav.main-menu-wrap ul li a {
    font-size: 16px;
    font-weight: 800;
    padding: 18.5px 5px;
}
nav.main-menu-wrap ul li.menu-item-has-children a:after {
    border-style: solid;
    border-width: 4px 3px 0 4px;
    content: '';
    position: absolute;
    top: 36.5px;
    right: 20px;
}
/*---------------------------------------------Header CSS------------------------------------------*/

/*---------------------------------------------Wrapper CSS------------------------------------------*/
.con-btn input.wpcf7-form-control.wpcf7-submit {
    background-color: #EB0254;
    font-size: 17px;
    border: 0;
    padding: 7px;
    border-radius: 9px;
    width: 77px;
    color: #fff;
    font-weight: bold;
}
#home-mid-wrap {
    padding-top: 0 !important;
    }
#dt_clock_1 div {
    line-height: 1.5;
    font-size: 16px;
    margin-bottom: 12px;
}
.digits {
    text-align: center;
  font-size: 25px !important;
}
span.post-header {
    font-size: 25px !important;
    line-height:1.5 !important;
}
.row-widget-text p {
    font-size: 18px !important;
    font-weight: bold !important;
}
h3.side-list-title {
    font-size: 25px !important;
  padding-top: 12px !important;
  
}
#sidebar-wrap .blog-widget-text {
    width: 175px !important;
}
.blog-widget-wrap h2 {
    font-size: 21px !important;
    font-weight: bold;
}
#sidebar-wrap .blog-widget-text h2, #foot-widget-wrap .blog-widget-text h2 {
    font-size: 16px !important;
}
span.side-list-cat{
color: #000 !important;
font-size: 0.9rem !important;
}
.blog-widget-text p, .feat-widget-text p{
color: #000 !important;
font-size:18px !important;
}
/*----------------------Article page css-------------------*/
#post-header h1.post-title.left {
  line-height:1.5 !important
}
.content_bullets li {
    line-height: 25px;
}
.vc_grid-pagination .vc_grid-pagination-list>li>a, .vc_grid-pagination .vc_grid-pagination-list>li>span{
	font-size: 15px!important;
}
.vc_gitem-col .vc_gitem-post-data-source-post_title h4 {
    padding-top: 6px !important;
}
.mvp-related-posts ul li:first-child {
    margin-left: 12px!important;
}
.mvp-related-posts ul li {
    width: 29.358025% !important;
    margin-top: 12px !important;
    margin-left: 12px !important;
}
/*----------------------Article page css-------------------*/

/*----------------------Footer css-------------------*/
.counter_text {
    font-size: 25px;
    font-weight: bold;
    margin-bottom: 15px;
}
.foot-widget h3.foot-head {
    font-weight: bold;
    font-size: 30px;
}
.foot-info-text p {
    font-size: 22px;
    font-weight: bold;
    line-height: 1.5;
}
</style>
<link rel="icon" href="http://www.sachkahoon.com/wp-content/uploads/2016/06/S-PNG.png" sizes="32x32" />
<link rel="icon" href="http://www.sachkahoon.com/wp-content/uploads/2016/06/S-PNG.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sachkahoon.com/wp-content/uploads/2016/06/S-PNG.png" />
<meta name="msapplication-TileImage" content="http://www.sachkahoon.com/wp-content/uploads/2016/06/S-PNG.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-21237 single-format-standard wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
			
        
			<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/SachKahoonOfficial/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/sachkahoon" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																	<li class="inst-soc">
						<a href="https://www.instagram.com/sachkahoon" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
													<li class="goog-soc">
						<a href="https://plus.google.com/101011318411431687590" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/channel/UCW6-9A-RhAktbht9riRySWg" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://www.sachkahoon.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-305"><a href="http://www.sachkahoon.com/"><img src="http://www.sachkahoon.com/wp-content/uploads/2016/04/white.png"></a></li>
<li id="menu-item-7112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7112"><a target="_blank" href="http://www.punjabi.sachkahoon.com">पंजाबी वेबसाइट</a></li>
<li id="menu-item-19837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19837"><a href="http://www.sachkahoon.com/category/india/">देश</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8"><a href="#">राज्य</a>
<ul class="sub-menu">
	<li id="menu-item-19841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19841"><a href="http://www.sachkahoon.com/category/state/ncr/">दिल्ली एनसीआर</a></li>
	<li id="menu-item-19842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19842"><a href="http://www.sachkahoon.com/category/state/punjab/">पंजाब</a></li>
	<li id="menu-item-19844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19844"><a href="http://www.sachkahoon.com/category/state/haryana/">हरियाणा</a></li>
	<li id="menu-item-19845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19845"><a href="http://www.sachkahoon.com/category/state/himachal-pardesh/">हिमाचल प्रदेश</a></li>
	<li id="menu-item-19840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19840"><a href="http://www.sachkahoon.com/category/state/uttrakhand/">उत्तराखंड</a></li>
	<li id="menu-item-19839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19839"><a href="http://www.sachkahoon.com/category/state/uttar-pardesh/">उत्तर प्रदेश</a></li>
	<li id="menu-item-19843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19843"><a href="http://www.sachkahoon.com/category/state/rajsthan/">राजस्थान</a></li>
</ul>
</li>
<li id="menu-item-19846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19846"><a href="http://www.sachkahoon.com/category/international-news/">अंतरराष्ट्रीय ख़बरें</a></li>
<li id="menu-item-19847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19847"><a href="http://www.sachkahoon.com/category/sports/">खेल</a></li>
<li id="menu-item-19849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19849"><a href="http://www.sachkahoon.com/category/entertainment/">मना॓रंजन</a></li>
<li id="menu-item-19848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19848"><a href="http://www.sachkahoon.com/category/business/">बिजनेस</a></li>
<li id="menu-item-19850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19850"><a href="http://www.sachkahoon.com/category/literature/">साहित्य</a>
<ul class="sub-menu">
	<li id="menu-item-19851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19851"><a href="http://www.sachkahoon.com/category/literature/precious-words/">अनमोल वचन</a></li>
	<li id="menu-item-19852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19852"><a href="http://www.sachkahoon.com/category/literature/human-welfare/">मानवता भलाई कार्य</a></li>
	<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="http://www.sachkahoon.com/category/literature/satsang/">सत्संग</a></li>
</ul>
</li>
<li id="menu-item-19855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19855"><a href="http://www.sachkahoon.com/category/farming/">कृषि</a></li>
<li id="menu-item-813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-813"><a href="#">विचार</a>
<ul class="sub-menu">
	<li id="menu-item-19856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19856"><a href="http://www.sachkahoon.com/category/idea/essay/">लेख</a></li>
	<li id="menu-item-19857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19857"><a href="http://www.sachkahoon.com/category/idea/editorial/">सम्पादकीय</a></li>
</ul>
</li>
<li id="menu-item-19858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19858"><a href="http://www.sachkahoon.com/category/education/">एजुकेशन</a></li>
<li id="menu-item-19859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19859"><a href="http://www.sachkahoon.com/category/automobile/">ऑटो</a></li>
<li id="menu-item-19860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19860"><a href="http://www.sachkahoon.com/category/gadgets/">गैजेट्स</a></li>
<li id="menu-item-19861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19861"><a href="http://www.sachkahoon.com/category/health/">स्वास्थ्य</a></li>
<li id="menu-item-4492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4492"><a target="_blank" href="http://epaper.sachkahoon.com/indexhi.htm">ई-पेपर</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
												<h1>
																									<a itemprop="url" href="http://www.sachkahoon.com/"><img itemprop="logo" src="http://www.sachkahoon.com/wp-content/uploads/2016/05/sachkahoon.png" alt="Sach Kahoon" /></a>
																								</h1>
											</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-top-navigation-container"><ul id="menu-top-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-305"><a href="http://www.sachkahoon.com/"><img src="http://www.sachkahoon.com/wp-content/uploads/2016/04/white.png"></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7112"><a target="_blank" href="http://www.punjabi.sachkahoon.com">पंजाबी वेबसाइट</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19837"><a href="http://www.sachkahoon.com/category/india/">देश</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8"><a href="#">राज्य</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19841"><a href="http://www.sachkahoon.com/category/state/ncr/">दिल्ली एनसीआर</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19842"><a href="http://www.sachkahoon.com/category/state/punjab/">पंजाब</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19844"><a href="http://www.sachkahoon.com/category/state/haryana/">हरियाणा</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19845"><a href="http://www.sachkahoon.com/category/state/himachal-pardesh/">हिमाचल प्रदेश</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19840"><a href="http://www.sachkahoon.com/category/state/uttrakhand/">उत्तराखंड</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19839"><a href="http://www.sachkahoon.com/category/state/uttar-pardesh/">उत्तर प्रदेश</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19843"><a href="http://www.sachkahoon.com/category/state/rajsthan/">राजस्थान</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19846"><a href="http://www.sachkahoon.com/category/international-news/">अंतरराष्ट्रीय ख़बरें</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19847"><a href="http://www.sachkahoon.com/category/sports/">खेल</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19849"><a href="http://www.sachkahoon.com/category/entertainment/">मना॓रंजन</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19848"><a href="http://www.sachkahoon.com/category/business/">बिजनेस</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19850"><a href="http://www.sachkahoon.com/category/literature/">साहित्य</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19851"><a href="http://www.sachkahoon.com/category/literature/precious-words/">अनमोल वचन</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19852"><a href="http://www.sachkahoon.com/category/literature/human-welfare/">मानवता भलाई कार्य</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="http://www.sachkahoon.com/category/literature/satsang/">सत्संग</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19855"><a href="http://www.sachkahoon.com/category/farming/">कृषि</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-813"><a href="#">विचार</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19856"><a href="http://www.sachkahoon.com/category/idea/essay/">लेख</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19857"><a href="http://www.sachkahoon.com/category/idea/editorial/">सम्पादकीय</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19858"><a href="http://www.sachkahoon.com/category/education/">एजुकेशन</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19859"><a href="http://www.sachkahoon.com/category/automobile/">ऑटो</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19860"><a href="http://www.sachkahoon.com/category/gadgets/">गैजेट्स</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19861"><a href="http://www.sachkahoon.com/category/health/">स्वास्थ्य</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4492"><a target="_blank" href="http://epaper.sachkahoon.com/indexhi.htm">ई-पेपर</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://www.sachkahoon.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/SachKahoonOfficial/" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/sachkahoon" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
<!--Breaking News-->
<script type="text/javascript">
				jQuery(function($){
					$("#bn_ticker1").liScroll({
					travelocity: 0.1
					});

				});

			</script>
					<div class="breaking_news">
						<div class="the_ticker">
							<div class="btn_title">
								<span>Breaking News</span>
							</div>
						</div>
						<div class="news_ticker">
							<ul id="bn_ticker1">
							
							
						<li><span>&raquo;</span><a href="http://www.sachkahoon.com/dr-msg-get-best-actor-award-in-mumbai/">डॉ. एमएसजी को सर्वश्रेष्ठ अभिनेता अवार्ड</a></li>										
								
			
						<li><span>&raquo;</span><a href="http://www.sachkahoon.com/pulled-by-film-lovers-roadshow/">सिने प्रेमियों ने निकाला रोड शो</a></li>										
								
			
						<li><span>&raquo;</span><a href="http://www.sachkahoon.com/jaipur-airport-averted-disaster/">जयपुर एयरपोर्ट पर टला हादसा</a></li>										
								
			
						<li><span>&raquo;</span><a href="http://www.sachkahoon.com/accident-3-died-6-injured/">हादसे में तीन की मौत, 6 घायल</a></li>										
								
			
						<li><span>&raquo;</span><a href="http://www.sachkahoon.com/white-gold-pushing-up-prices-farmers-happy/">सफेद सोने के भाव उछले, किसान खुश</a></li>										
								
	</ul></div></div>
<!--Breaking News-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7536352689253076"
     data-ad-slot="7008332541"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-21237 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-rajsthan tag-accident tag-alwar tag-rajasthan tag-roadaccident">
																																														<div id="content-area" itemprop="articleBody" class="post-21237 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-rajsthan tag-accident tag-alwar tag-rajasthan tag-roadaccident">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="http://www.sachkahoon.com/category/breaking-news/"><span class="post-head-cat">Breaking News</span></a>
																<h1 class="post-title entry-title left" itemprop="name headline">हादसे में तीन की मौत, 6 घायल</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://2.gravatar.com/avatar/884ce0fa672629b90981bfe92a9170c7?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/884ce0fa672629b90981bfe92a9170c7?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://www.sachkahoon.com/author/sachkahoonindia/" title="Posts by सच कहूँ न्यूज" rel="author">सच कहूँ न्यूज</a></span> <span class="author-twitter"><a href="https://www.twitter.com/sachkahoon" class="twitter-but" target="_blank"><i class="fa fa-twitter fa-2"></i></a></span> <span class="author-email"><a href="mailto:skindiaeditor@gmail.com"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-02-07">February 7, 2017</time></span>
														<meta itemprop="dateModified" content="2017-02-07"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="1022" height="768" src="http://www.sachkahoon.com/wp-content/uploads/2016/06/accident-2.jpg" class="attachment- size- wp-post-image" alt="Accident, RoadAccident, Rajasthan, Alwar" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/06/accident-2.jpg 1022w, http://www.sachkahoon.com/wp-content/uploads/2016/06/accident-2-300x225.jpg 300w" sizes="(max-width: 1022px) 100vw, 1022px" data-attachment-id="6920" data-permalink="http://www.sachkahoon.com/gujarat-truck-auto-rickshaw-collided-killing-12/accident-2/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2016/06/accident-2.jpg" data-orig-size="1022,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="accident 2" data-image-description="&lt;p&gt;Rani station area of Alwar district in the morning due to fog jeep collided head-to-pick-up went&#8230; &lt;/p&gt;
" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2016/06/accident-2-300x225.jpg" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2016/06/accident-2.jpg" />																						<meta itemprop="url" content="http://www.sachkahoon.com/wp-content/uploads/2016/06/accident-2.jpg">
											<meta itemprop="width" content="1022">
											<meta itemprop="height" content="768">
											<div class="post-feat-text">
																																			</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.sachkahoon.com/accident-3-died-6-injured/&amp;t=हादसे में तीन की मौत, 6 घायल', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=हादसे में तीन की मौत, 6 घायल -&amp;url=http://www.sachkahoon.com/accident-3-died-6-injured/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=हादसे में तीन की मौत, 6 घायल http://www.sachkahoon.com/accident-3-died-6-injured/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.sachkahoon.com/accident-3-died-6-injured/&amp;media=http://www.sachkahoon.com/wp-content/uploads/2016/06/accident-2-1000x600.jpg&amp;description=हादसे में तीन की मौत, 6 घायल', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=हादसे में तीन की मौत, 6 घायल&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.sachkahoon.com/accident-3-died-6-injured/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://www.sachkahoon.com/accident-3-died-6-injured/#respond"><div class="social-comments comment-click-21237"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<ul>
<li>
<h2>जीप-पिकअप में भिड़ंत</h2>
</li>
</ul>
<p style="text-align: justify;"><strong>अलवर (सच कहूँ न्यूज)।</strong> अलवर जिले के रैणी थाना इलाके में सोमवार सुबह कोहरे के चलते जीप-पिकअप में आमने-सामने की भिड़ंत हो गई इस दर्दनाक हादसे में तीन जनों की मौत हो गई वही आधा दर्जन लोग घायल हो गये जिनको अलवर रैफर किया गया है।</p>
<p style="text-align: justify;">जानकारी अनुसार हादसा गढीसवाईराम-अलवर मेगा हाइवे पर हुआ।</p>
<p style="text-align: justify;">सुबह करीब 6 बजे सवारियों से भरकर एक जीप मंडावर से राजगढ़ जा रही थी।</p>
<p style="text-align: justify;">जीप में सभी सवारिया ट्रेन में जाने के लिए राजगढ़ स्टेशन जा रही थी इसी दौरान सामने से मवेशिया भरकर आ रही पिकअप से जीप की जोरदार भिड़ंत हो गई।</p>
<p style="text-align: justify;">हादसा इतना भयंकर था कि दोनोंं वाहन पूरी तरह क्षतिग्रस्त हो गए और जीप में सवार रामवतार मीणा (23)निवासी उकेरी, टीकाराम (47) निवासी पाखर, मंडावर व मुकेश चंद मीणा (37) निवासी नांगल मीणा, मंडावर की मौके पर ही मौत हो गई वही किशनलाल, रामवतार, जयप्रकाश, राजू कलाल, अखिलेश मीणा व भरतराम गंभीर रूप से घायल हो गये जिनको इलाज के लिए अलवर ले जाया गया है।</p>
<p style="text-align: justify;">हादसे की सूचना मिलते ही पुलिस मौके पर पहुंची और मामले की जानकारी ले घायलों को इलाज के लिए भिजवाया वहीं हादसे के बाद मौके पर ग्रामीणों की भारी भीड़ जमा है जिसको हटाने के लिए पुलिस मशक्कत कर रही है।</p>
<p style="text-align: justify;">पुलिस ने मृतकों के शवों को मोर्चरी में रखवा परिजनों को सूचित कर दिया।</p>
<p style="text-align: justify;">पिकअप में भरे मवेशी बालाहेड़ी पशु मंडी में बिक्री के लिए ले जाए जा रहे थे जिनमे से कुछ मवेशियों के भी मरने की जानकारी सामने आई है।</p>
<h2>आधा दर्जन लोग घायल, अलवर भर्ती</h2>
<p>अलवर जिले के रैणी थाना इलाके में सोमवार सुबह कोहरे के चलते जीप-पिकअप में आमने-सामने की भिड़ंत हो गई इस दर्दनाक हादसे में तीन जनों की मौत हो गई वही आधा दर्जन लोग घायल हो गये जिनको अलवर रैफर किया गया है।</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://www.sachkahoon.com/wp-content/uploads/2016/05/sachkahoon.png"/>
													<meta itemprop="url" content="http://www.sachkahoon.com/wp-content/uploads/2016/05/sachkahoon.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="Sach Kahoon">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://www.sachkahoon.com/tag/accident/" rel="tag">#accident</a>, <a href="http://www.sachkahoon.com/tag/alwar/" rel="tag">#alwar</a>, <a href="http://www.sachkahoon.com/tag/rajasthan/" rel="tag">#rajasthan</a>, <a href="http://www.sachkahoon.com/tag/roadaccident/" rel="tag">roadaccident</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.sachkahoon.com/accident-3-died-6-injured/&amp;t=हादसे में तीन की मौत, 6 घायल', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=हादसे में तीन की मौत, 6 घायल -&amp;url=http://www.sachkahoon.com/accident-3-died-6-injured/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=हादसे में तीन की मौत, 6 घायल http://www.sachkahoon.com/accident-3-died-6-injured/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.sachkahoon.com/accident-3-died-6-injured/&amp;media=http://www.sachkahoon.com/wp-content/uploads/2016/06/accident-2-1000x600.jpg&amp;description=हादसे में तीन की मौत, 6 घायल', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=हादसे में तीन की मौत, 6 घायल&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.sachkahoon.com/accident-3-died-6-injured/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.sachkahoon.com/bus-car-clash-4-died-3-injured/" rel="bookmark" title="बस-कार की भयानक टक्कर, चार की मौत, तीन गंभीर">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2017/02/road-accident-300x180.jpg" class="reg-img wp-post-image" alt="RoadAccident, Clash, Accident, 4Died, 3Injured" srcset="http://www.sachkahoon.com/wp-content/uploads/2017/02/road-accident-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2017/02/road-accident-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="21227" data-permalink="http://www.sachkahoon.com/bus-car-clash-4-died-3-injured/road-accident-3/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/road-accident.jpg" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="road accident" data-image-description="&lt;p&gt;Ferozepur, Bathinda-Amritsar national road near Mcku in thick mist on the morning&#8230; &lt;/p&gt;
" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/road-accident-300x300.jpg" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/road-accident.jpg" />						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2017/02/road-accident-80x80.jpg" class="mob-img wp-post-image" alt="RoadAccident, Clash, Accident, 4Died, 3Injured" srcset="http://www.sachkahoon.com/wp-content/uploads/2017/02/road-accident-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2017/02/road-accident-150x150.jpg 150w, http://www.sachkahoon.com/wp-content/uploads/2017/02/road-accident-300x300.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2017/02/road-accident.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="21227" data-permalink="http://www.sachkahoon.com/bus-car-clash-4-died-3-injured/road-accident-3/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/road-accident.jpg" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="road accident" data-image-description="&lt;p&gt;Ferozepur, Bathinda-Amritsar national road near Mcku in thick mist on the morning&#8230; &lt;/p&gt;
" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/road-accident-300x300.jpg" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/road-accident.jpg" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.sachkahoon.com/bus-car-clash-4-died-3-injured/">बस-कार की भयानक टक्कर, चार की मौत, तीन गंभीर</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.sachkahoon.com/income-tax-raid-on-allen-coaching-center-group/" rel="bookmark" title="एलन कोचिंग सेंटर ग्रुप पर आयकर विभाग का छापा">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2017/02/aayekar-vibhag-300x180.jpg" class="reg-img wp-post-image" alt="Allen, CoachingCenter, Rajasthan, Kota, IncomeTax, Raid" srcset="http://www.sachkahoon.com/wp-content/uploads/2017/02/aayekar-vibhag-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2017/02/aayekar-vibhag-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="21167" data-permalink="http://www.sachkahoon.com/income-tax-raid-on-allen-coaching-center-group/aayekar-vibhag/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/aayekar-vibhag.jpg" data-orig-size="600,374" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aayekar vibhag" data-image-description="&lt;p&gt;Allen coaching 40 locations across the country including Rajasthan Group Income Tax&#8230;&lt;/p&gt;
" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/aayekar-vibhag-300x187.jpg" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/aayekar-vibhag.jpg" />						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2017/02/aayekar-vibhag-80x80.jpg" class="mob-img wp-post-image" alt="Allen, CoachingCenter, Rajasthan, Kota, IncomeTax, Raid" srcset="http://www.sachkahoon.com/wp-content/uploads/2017/02/aayekar-vibhag-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2017/02/aayekar-vibhag-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="21167" data-permalink="http://www.sachkahoon.com/income-tax-raid-on-allen-coaching-center-group/aayekar-vibhag/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/aayekar-vibhag.jpg" data-orig-size="600,374" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aayekar vibhag" data-image-description="&lt;p&gt;Allen coaching 40 locations across the country including Rajasthan Group Income Tax&#8230;&lt;/p&gt;
" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/aayekar-vibhag-300x187.jpg" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/aayekar-vibhag.jpg" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.sachkahoon.com/income-tax-raid-on-allen-coaching-center-group/">एलन कोचिंग सेंटर ग्रुप पर आयकर विभाग का छापा</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.sachkahoon.com/red-beacon-removed-from-chairmans-car/" rel="bookmark" title="चेयरमैन की गाड़ी से उतारी लालबत्ती">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2017/02/chairmen-300x180.jpg" class="reg-img wp-post-image" alt="RedBeacon, Removed, Chairman, Car, HanumanGarh, Rajasthan" data-attachment-id="21164" data-permalink="http://www.sachkahoon.com/red-beacon-removed-from-chairmans-car/chairmen/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/chairmen.jpg" data-orig-size="700,224" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="chairmen" data-image-description="&lt;p&gt;Red beacon in the car began to move, chairman Mahendra Punia Thursday after viral&#8230; &lt;/p&gt;
" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/chairmen-300x96.jpg" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/chairmen.jpg" />						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2017/02/chairmen-80x80.jpg" class="mob-img wp-post-image" alt="RedBeacon, Removed, Chairman, Car, HanumanGarh, Rajasthan" srcset="http://www.sachkahoon.com/wp-content/uploads/2017/02/chairmen-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2017/02/chairmen-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="21164" data-permalink="http://www.sachkahoon.com/red-beacon-removed-from-chairmans-car/chairmen/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/chairmen.jpg" data-orig-size="700,224" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="chairmen" data-image-description="&lt;p&gt;Red beacon in the car began to move, chairman Mahendra Punia Thursday after viral&#8230; &lt;/p&gt;
" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/chairmen-300x96.jpg" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/chairmen.jpg" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.sachkahoon.com/red-beacon-removed-from-chairmans-car/">चेयरमैन की गाड़ी से उतारी लालबत्ती</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.sachkahoon.com/cyber-crime-is-increasing-day-by-day/" rel="bookmark" title="तेजी से बढ़ रहा है साइबर क्राइम">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2017/01/cyber-crime-victim-300x180.jpg" class="reg-img wp-post-image" alt="CyberCrime, Increasing, DayByDay, Rajasthan, Fraud, FakeCalls, Investigation" srcset="http://www.sachkahoon.com/wp-content/uploads/2017/01/cyber-crime-victim-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2017/01/cyber-crime-victim-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="21026" data-permalink="http://www.sachkahoon.com/cyber-crime-is-increasing-day-by-day/cyber-crime-victim/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2017/01/cyber-crime-victim.jpg" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cyber crime victim" data-image-description="&lt;p&gt;Cyber crime in the country and abroad is growing so fast&#8230;&lt;/p&gt;
" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2017/01/cyber-crime-victim-300x169.jpg" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2017/01/cyber-crime-victim.jpg" />						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2017/01/cyber-crime-victim-80x80.jpg" class="mob-img wp-post-image" alt="CyberCrime, Increasing, DayByDay, Rajasthan, Fraud, FakeCalls, Investigation" srcset="http://www.sachkahoon.com/wp-content/uploads/2017/01/cyber-crime-victim-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2017/01/cyber-crime-victim-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="21026" data-permalink="http://www.sachkahoon.com/cyber-crime-is-increasing-day-by-day/cyber-crime-victim/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2017/01/cyber-crime-victim.jpg" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cyber crime victim" data-image-description="&lt;p&gt;Cyber crime in the country and abroad is growing so fast&#8230;&lt;/p&gt;
" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2017/01/cyber-crime-victim-300x169.jpg" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2017/01/cyber-crime-victim.jpg" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.sachkahoon.com/cyber-crime-is-increasing-day-by-day/">तेजी से बढ़ रहा है साइबर क्राइम</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.sachkahoon.com/etah-road-accident-24-children-died-over-30-injured/" rel="bookmark" title="एटा में सड़क हादसे में 24 बच्चों की मृत्यु, 30 से अधिक घायल">
						<img width="292" height="172" src="http://www.sachkahoon.com/wp-content/uploads/2017/01/Eta-bus-accident.jpg" class="reg-img wp-post-image" alt="" data-attachment-id="20890" data-permalink="http://www.sachkahoon.com/etah-road-accident-24-children-died-over-30-injured/eta-bus-accident/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2017/01/Eta-bus-accident.jpg" data-orig-size="292,172" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eta bus accident" data-image-description="" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2017/01/Eta-bus-accident.jpg" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2017/01/Eta-bus-accident.jpg" />						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2017/01/Eta-bus-accident-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.sachkahoon.com/wp-content/uploads/2017/01/Eta-bus-accident-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2017/01/Eta-bus-accident-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="20890" data-permalink="http://www.sachkahoon.com/etah-road-accident-24-children-died-over-30-injured/eta-bus-accident/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2017/01/Eta-bus-accident.jpg" data-orig-size="292,172" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eta bus accident" data-image-description="" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2017/01/Eta-bus-accident.jpg" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2017/01/Eta-bus-accident.jpg" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.sachkahoon.com/etah-road-accident-24-children-died-over-30-injured/">एटा में सड़क हादसे में 24 बच्चों की मृत्यु, 30 से अधिक घायल</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.sachkahoon.com/bankworker-open-92-fraud-account/" rel="bookmark" title="बैंककर्मियों ने 92 फर्जी खाते खोल कर दिया 8.25 करोड़ का लोन">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2017/01/stop-fraud-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://www.sachkahoon.com/wp-content/uploads/2017/01/stop-fraud-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2017/01/stop-fraud-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="20865" data-permalink="http://www.sachkahoon.com/bankworker-open-92-fraud-account/stop-fraud/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2017/01/stop-fraud.jpg" data-orig-size="650,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stop fraud" data-image-description="" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2017/01/stop-fraud-300x231.jpg" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2017/01/stop-fraud.jpg" />						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2017/01/stop-fraud-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.sachkahoon.com/wp-content/uploads/2017/01/stop-fraud-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2017/01/stop-fraud-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="20865" data-permalink="http://www.sachkahoon.com/bankworker-open-92-fraud-account/stop-fraud/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2017/01/stop-fraud.jpg" data-orig-size="650,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stop fraud" data-image-description="" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2017/01/stop-fraud-300x231.jpg" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2017/01/stop-fraud.jpg" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.sachkahoon.com/bankworker-open-92-fraud-account/">बैंककर्मियों ने 92 फर्जी खाते खोल कर दिया 8.25 करोड़ का लोन</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7536352689253076"
     data-ad-slot="6729130940"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-21237 com-but-21237">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
												<div id="comments" class="com-click-id-21237 com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/accident-3-died-6-injured/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.sachkahoon.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21237' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																														</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">लोकप्रिय न्यूज़</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="http://www.sachkahoon.com/mika-singh-becomes-dr-msg-fans/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2017/02/pita-ji-system-hil-gya-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://www.sachkahoon.com/wp-content/uploads/2017/02/pita-ji-system-hil-gya-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2017/02/pita-ji-system-hil-gya-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="21123" data-permalink="http://www.sachkahoon.com/mika-singh-becomes-dr-msg-fans/pita-ji-system-hil-gya/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/pita-ji-system-hil-gya.jpg" data-orig-size="720,412" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pita ji system hil gya" data-image-description="" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/pita-ji-system-hil-gya-300x172.jpg" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/pita-ji-system-hil-gya.jpg" />						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2017/02/pita-ji-system-hil-gya-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.sachkahoon.com/wp-content/uploads/2017/02/pita-ji-system-hil-gya-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2017/02/pita-ji-system-hil-gya-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="21123" data-permalink="http://www.sachkahoon.com/mika-singh-becomes-dr-msg-fans/pita-ji-system-hil-gya/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/pita-ji-system-hil-gya.jpg" data-orig-size="720,412" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pita ji system hil gya" data-image-description="" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/pita-ji-system-hil-gya-300x172.jpg" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/pita-ji-system-hil-gya.jpg" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">840</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>जाने माने बॉलीवुड सिंगर मीका सिंह हुए डॉ. MSG के फैन</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			<div class="widget-ad left relative pop-ad">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7536352689253076"
     data-ad-slot="8205864149"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->
					<div class="feat-widget-wrap left relative">
				<a href="http://www.sachkahoon.com/dera-sacha-sauda-followers-take-care-of-the-family-of-indian-troops-martyr/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2017/02/Guru-Ji-on-car-300x180.jpg" class="reg-img wp-post-image" alt="DeraSachaSauda, Followers, Family, IndianArmy, Martyr, GurmeetRamRahim, HKNKJ" srcset="http://www.sachkahoon.com/wp-content/uploads/2017/02/Guru-Ji-on-car-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2017/02/Guru-Ji-on-car-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="21094" data-permalink="http://www.sachkahoon.com/dera-sacha-sauda-followers-take-care-of-the-family-of-indian-troops-martyr/guru-ji-on-car/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/Guru-Ji-on-car.jpg" data-orig-size="600,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Guru Ji on car" data-image-description="&lt;p&gt;On the outskirts of the country while protecting the families&#8230; &lt;/p&gt;
" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/Guru-Ji-on-car-300x149.jpg" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/Guru-Ji-on-car.jpg" />						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2017/02/Guru-Ji-on-car-80x80.jpg" class="mob-img wp-post-image" alt="DeraSachaSauda, Followers, Family, IndianArmy, Martyr, GurmeetRamRahim, HKNKJ" srcset="http://www.sachkahoon.com/wp-content/uploads/2017/02/Guru-Ji-on-car-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2017/02/Guru-Ji-on-car-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="21094" data-permalink="http://www.sachkahoon.com/dera-sacha-sauda-followers-take-care-of-the-family-of-indian-troops-martyr/guru-ji-on-car/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/Guru-Ji-on-car.jpg" data-orig-size="600,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Guru Ji on car" data-image-description="&lt;p&gt;On the outskirts of the country while protecting the families&#8230; &lt;/p&gt;
" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/Guru-Ji-on-car-300x149.jpg" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/Guru-Ji-on-car.jpg" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">347</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">अंतरराष्ट्रीय ख़बरें</span>
					<h2>शहीद भारतीय सैनिकों के परिवारों की संभाल करेगा डेरा सच्चा सौदा</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://www.sachkahoon.com/dr-msg-get-best-actor-award-in-mumbai/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2017/02/C76B7126-copy-300x180.jpg" class="reg-img wp-post-image" alt="BestActor, Mumbai, BollyWood, SaintDrMSG, GurmeetRamRahim, DeraSachaSauda, Movies, Entertainment" srcset="http://www.sachkahoon.com/wp-content/uploads/2017/02/C76B7126-copy-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2017/02/C76B7126-copy-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="21249" data-permalink="http://www.sachkahoon.com/dr-msg-get-best-actor-award-in-mumbai/c76b7126-copy/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/C76B7126-copy.jpg" data-orig-size="791,565" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="C76B7126 copy" data-image-description="&lt;p&gt;Best Actor of the year after the foundation,&lt;/p&gt;
" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/C76B7126-copy-300x214.jpg" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/C76B7126-copy.jpg" />						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2017/02/C76B7126-copy-80x80.jpg" class="mob-img wp-post-image" alt="BestActor, Mumbai, BollyWood, SaintDrMSG, GurmeetRamRahim, DeraSachaSauda, Movies, Entertainment" srcset="http://www.sachkahoon.com/wp-content/uploads/2017/02/C76B7126-copy-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2017/02/C76B7126-copy-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="21249" data-permalink="http://www.sachkahoon.com/dr-msg-get-best-actor-award-in-mumbai/c76b7126-copy/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/C76B7126-copy.jpg" data-orig-size="791,565" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="C76B7126 copy" data-image-description="&lt;p&gt;Best Actor of the year after the foundation,&lt;/p&gt;
" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/C76B7126-copy-300x214.jpg" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/C76B7126-copy.jpg" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">342</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>डॉ. एमएसजी को सर्वश्रेष्ठ अभिनेता अवार्ड</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://www.sachkahoon.com/main-points-of-budget-2017-18/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/jaitlyee-300x180.jpg" class="reg-img wp-post-image" alt="ArunJaitley, AamBudget, Budget2017_18, BJP, Congress, AccheDin, Hope, 1April" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/jaitlyee-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2016/11/jaitlyee-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="17849" data-permalink="http://www.sachkahoon.com/not-accepting-illegal-transactions-will-action-jaitley/jaitlyee/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2016/11/jaitlyee.jpg" data-orig-size="660,504" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;UNI&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;NEW DELHI, NOV 12 (UNI):- Union Minister for Finance and Corporate Affairs Arun Jaitley addressing a press conference on Indian Currency, in New Delhi on Saturday. UNI PHOTO-85u&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jaitlyee" data-image-description="&lt;p&gt;In furtherance of the fight against black money Finance Minister. &lt;/p&gt;
" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2016/11/jaitlyee-300x229.jpg" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2016/11/jaitlyee.jpg" />						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/jaitlyee-80x80.jpg" class="mob-img wp-post-image" alt="ArunJaitley, AamBudget, Budget2017_18, BJP, Congress, AccheDin, Hope, 1April" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/jaitlyee-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/11/jaitlyee-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="17849" data-permalink="http://www.sachkahoon.com/not-accepting-illegal-transactions-will-action-jaitley/jaitlyee/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2016/11/jaitlyee.jpg" data-orig-size="660,504" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;UNI&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;NEW DELHI, NOV 12 (UNI):- Union Minister for Finance and Corporate Affairs Arun Jaitley addressing a press conference on Indian Currency, in New Delhi on Saturday. UNI PHOTO-85u&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jaitlyee" data-image-description="&lt;p&gt;In furtherance of the fight against black money Finance Minister. &lt;/p&gt;
" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2016/11/jaitlyee-300x229.jpg" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2016/11/jaitlyee.jpg" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">244</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>2017-18 बजट : 5 राज्यों में चुनावों से पहले आम बजट की खास बातें</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://www.sachkahoon.com/manzar-began-to-remember-a-year-old-panic/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2017/02/jat-agitaition-1-300x180.jpg" class="reg-img wp-post-image" alt="Remember, Panic, JatAgitation, Haryana, Protest, Strikes" srcset="http://www.sachkahoon.com/wp-content/uploads/2017/02/jat-agitaition-1-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2017/02/jat-agitaition-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="21200" data-permalink="http://www.sachkahoon.com/manzar-began-to-remember-a-year-old-panic/jat-agitaition-1/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/jat-agitaition-1.jpg" data-orig-size="738,490" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jat agitaition 1" data-image-description="&lt;p&gt;Jat reservation to the Jat community on Sunday to demand also continued at the&#8230;&lt;/p&gt;
" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/jat-agitaition-1-300x199.jpg" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/jat-agitaition-1.jpg" />						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2017/02/jat-agitaition-1-80x80.jpg" class="mob-img wp-post-image" alt="Remember, Panic, JatAgitation, Haryana, Protest, Strikes" srcset="http://www.sachkahoon.com/wp-content/uploads/2017/02/jat-agitaition-1-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2017/02/jat-agitaition-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="21200" data-permalink="http://www.sachkahoon.com/manzar-began-to-remember-a-year-old-panic/jat-agitaition-1/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/jat-agitaition-1.jpg" data-orig-size="738,490" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jat agitaition 1" data-image-description="&lt;p&gt;Jat reservation to the Jat community on Sunday to demand also continued at the&#8230;&lt;/p&gt;
" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/jat-agitaition-1-300x199.jpg" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/jat-agitaition-1.jpg" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">237</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>याद आने लगा एक साल पुराना मंजर, दहशत</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://www.sachkahoon.com/cyber-crime-is-increasing-day-by-day/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2017/01/cyber-crime-victim-300x180.jpg" class="reg-img wp-post-image" alt="CyberCrime, Increasing, DayByDay, Rajasthan, Fraud, FakeCalls, Investigation" srcset="http://www.sachkahoon.com/wp-content/uploads/2017/01/cyber-crime-victim-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2017/01/cyber-crime-victim-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="21026" data-permalink="http://www.sachkahoon.com/cyber-crime-is-increasing-day-by-day/cyber-crime-victim/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2017/01/cyber-crime-victim.jpg" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cyber crime victim" data-image-description="&lt;p&gt;Cyber crime in the country and abroad is growing so fast&#8230;&lt;/p&gt;
" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2017/01/cyber-crime-victim-300x169.jpg" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2017/01/cyber-crime-victim.jpg" />						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2017/01/cyber-crime-victim-80x80.jpg" class="mob-img wp-post-image" alt="CyberCrime, Increasing, DayByDay, Rajasthan, Fraud, FakeCalls, Investigation" srcset="http://www.sachkahoon.com/wp-content/uploads/2017/01/cyber-crime-victim-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2017/01/cyber-crime-victim-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="21026" data-permalink="http://www.sachkahoon.com/cyber-crime-is-increasing-day-by-day/cyber-crime-victim/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2017/01/cyber-crime-victim.jpg" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cyber crime victim" data-image-description="&lt;p&gt;Cyber crime in the country and abroad is growing so fast&#8230;&lt;/p&gt;
" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2017/01/cyber-crime-victim-300x169.jpg" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2017/01/cyber-crime-victim.jpg" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">217</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>तेजी से बढ़ रहा है साइबर क्राइम</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://www.sachkahoon.com/power-of-confidence-is-only-by-meditation/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2017/02/pita-ji-300x180.jpg" class="reg-img wp-post-image" alt="GurmeetRamRahim, DeraSachaSauda, AnmolVachan, DrMSG, Confidence, Meditation" srcset="http://www.sachkahoon.com/wp-content/uploads/2017/02/pita-ji-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2017/02/pita-ji-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="21159" data-permalink="http://www.sachkahoon.com/power-of-confidence-is-only-by-meditation/pita-ji-3/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/pita-ji.jpg" data-orig-size="800,418" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pita ji" data-image-description="&lt;p&gt; Anmol Vachan Said by Dr.MSG at Dera Sacha Sauda.&lt;/p&gt;
" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/pita-ji-300x157.jpg" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/pita-ji.jpg" />						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2017/02/pita-ji-80x80.jpg" class="mob-img wp-post-image" alt="GurmeetRamRahim, DeraSachaSauda, AnmolVachan, DrMSG, Confidence, Meditation" srcset="http://www.sachkahoon.com/wp-content/uploads/2017/02/pita-ji-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2017/02/pita-ji-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="21159" data-permalink="http://www.sachkahoon.com/power-of-confidence-is-only-by-meditation/pita-ji-3/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/pita-ji.jpg" data-orig-size="800,418" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pita ji" data-image-description="&lt;p&gt; Anmol Vachan Said by Dr.MSG at Dera Sacha Sauda.&lt;/p&gt;
" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/pita-ji-300x157.jpg" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2017/02/pita-ji.jpg" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">213</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">अनमोल वचन</span>
					<h2>राम-नाम ही आत्मबल देने वाली ताकत</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://www.sachkahoon.com/editorial-on-hafiz-saeed-under-house/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/05/Hafiz-Saeed-300x180.gif" class="reg-img wp-post-image" alt="Editorial, HafizSaeed, UnderHouse, PakArmy" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/05/Hafiz-Saeed-300x180.gif 300w, http://www.sachkahoon.com/wp-content/uploads/2016/05/Hafiz-Saeed-450x270.gif 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="2098" data-permalink="http://www.sachkahoon.com/will-not-allow-destruction-of-temples-in-pak-hafiz-saeed/hafiz-saeed/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2016/05/Hafiz-Saeed.gif" data-orig-size="635,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hafiz Saeed" data-image-description="&lt;p&gt;In Pakistan, the Jamaat-ud-Dawa chief Hafiz Mohammad Saeed, the main culprits of the Mumbai&#8230; &lt;/p&gt;
" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2016/05/Hafiz-Saeed-300x204.gif" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2016/05/Hafiz-Saeed.gif" />						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/05/Hafiz-Saeed-80x80.gif" class="mob-img wp-post-image" alt="Editorial, HafizSaeed, UnderHouse, PakArmy" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/05/Hafiz-Saeed-80x80.gif 80w, http://www.sachkahoon.com/wp-content/uploads/2016/05/Hafiz-Saeed-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="2098" data-permalink="http://www.sachkahoon.com/will-not-allow-destruction-of-temples-in-pak-hafiz-saeed/hafiz-saeed/" data-orig-file="http://www.sachkahoon.com/wp-content/uploads/2016/05/Hafiz-Saeed.gif" data-orig-size="635,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hafiz Saeed" data-image-description="&lt;p&gt;In Pakistan, the Jamaat-ud-Dawa chief Hafiz Mohammad Saeed, the main culprits of the Mumbai&#8230; &lt;/p&gt;
" data-medium-file="http://www.sachkahoon.com/wp-content/uploads/2016/05/Hafiz-Saeed-300x204.gif" data-large-file="http://www.sachkahoon.com/wp-content/uploads/2016/05/Hafiz-Saeed.gif" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">212</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>हाफिज की नजरबंदी नहीं जेलबंदी हो</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://www.sachkahoon.com/white-gold-pushing-up-prices-farmers-happy/" rel="prev">सफेद सोने के भाव उछले, किसान खुश</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://www.sachkahoon.com/jaipur-airport-averted-disaster/" rel="next">जयपुर एयरपोर्ट पर टला हादसा</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
														<div id="foot-ad-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7536352689253076"
     data-ad-slot="5252397741"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div><!--foot-ad-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="http://sachkahoon.com/wp-content/uploads/2016/04/sachkahoon.png" alt="Sach Kahoon" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											हिंदी व पंजाबी में सबसे अधिक पढ़ा जाने वाला पारिवारिक समाचार-पत्र										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/SachKahoonOfficial/" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/sachkahoon" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																	<li class="foot-soc-inst">
														<a href="https://www.instagram.com/sachkahoon" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
													</li>
																																					<li class="foot-soc-goog">
														<a href="https://plus.google.com/101011318411431687590" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-yt">
														<a href="https://www.youtube.com/channel/UCW6-9A-RhAktbht9riRySWg" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-rss">
														<a href="http://www.sachkahoon.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="nav_menu-2" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Quick Links</h3><div class="menu-footer-widget-container"><ul id="menu-footer-widget" class="menu"><li id="menu-item-21075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21075"><a href="http://punjabi.sachkahoon.com">Punjabi Website</a></li>
<li id="menu-item-21076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21076"><a href="http://www.epaper.sachkahoon.com">Sach Kahoon E-Paper</a></li>
<li id="menu-item-21072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21072"><a href="http://www.sachkahoon.com/contact-us/">Contact Us</a></li>
<li id="menu-item-21071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21071"><a href="http://www.sachkahoon.com/ads-rate/">Ads Rate</a></li>
<li id="menu-item-21073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21073"><a href="http://www.sachkahoon.com/terms-condition/">Terms &#038; Condition</a></li>
<li id="menu-item-21074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21074"><a href="http://www.sachkahoon.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-21077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21077"><a href="#">Home</a></li>
</ul></div></div><div id="archives-2" class="foot-widget left relative widget_archive"><h3 class="foot-head">Archives</h3>		<ul>
			<li><a href='http://www.sachkahoon.com/2017/02/'>February 2017</a>&nbsp;(55)</li>
	<li><a href='http://www.sachkahoon.com/2017/01/'>January 2017</a>&nbsp;(300)</li>
	<li><a href='http://www.sachkahoon.com/2016/12/'>December 2016</a>&nbsp;(412)</li>
	<li><a href='http://www.sachkahoon.com/2016/11/'>November 2016</a>&nbsp;(468)</li>
	<li><a href='http://www.sachkahoon.com/2016/10/'>October 2016</a>&nbsp;(429)</li>
	<li><a href='http://www.sachkahoon.com/2016/09/'>September 2016</a>&nbsp;(465)</li>
	<li><a href='http://www.sachkahoon.com/2016/08/'>August 2016</a>&nbsp;(652)</li>
	<li><a href='http://www.sachkahoon.com/2016/07/'>July 2016</a>&nbsp;(864)</li>
	<li><a href='http://www.sachkahoon.com/2016/06/'>June 2016</a>&nbsp;(1179)</li>
	<li><a href='http://www.sachkahoon.com/2016/05/'>May 2016</a>&nbsp;(892)</li>
	<li><a href='http://www.sachkahoon.com/2016/04/'>April 2016</a>&nbsp;(198)</li>
		</ul>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-bottom-navigation-container"><ul id="menu-bottom-navigation" class="menu"><li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-495"><a href="http://www.sachkahoon.com/">Home</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="http://www.sachkahoon.com/contact-us/">Contact Us</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-498"><a href="http://www.sachkahoon.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="http://www.sachkahoon.com/terms-condition/">Terms &#038; Condition</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2017 |
 Sach Kahoon | Developed By Sach Kahoon Digital Media </p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":true,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	<div class="grofile-hash-map-884ce0fa672629b90981bfe92a9170c7">
	</div>
	</div>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-21237").on("click", function(){
  	  $(".com-click-id-21237").show();
	  $(".disqus-thread-21237").show();
  	  $(".com-but-21237").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/plugins/theia-sticky-sidebar/js/main.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/themes/flex-mag/js/scripts.js'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/themes/flex-mag/js/retina.min.js'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'123431606',post:'21237',tz:'-5.5',srv:'www.sachkahoon.com'} ]);
	_stq.push([ 'clickTrackerInit', '123431606', '21237' ]);
</script>
</body>
</html>