<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-87514734-1','auto');ga('send','pageview');</script>

<meta charset="UTF-8">
<meta name="alexaVerifyID" content="EEv2IdTkART5UKVsKwNIb_Q2ziU"/>
<!-- Microdata markup added by Google Structured Data Markup Helper. -->
<meta name="msvalidate.01" content="254D1FEF96BB1E8C804ABC370D00C6F1"/>

<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>




<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.sachkahoon.com/feed/"/>
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.sachkahoon.com/feed/rss/"/>
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.sachkahoon.com/feed/atom/"/>
<link rel="pingback" href="http://www.sachkahoon.com/xmlrpc.php"/>

<meta property="og:image" content="http://www.sachkahoon.com/wp-content/uploads/2016/12/female-foticide.jpg"/>
<meta name="twitter:image" content="http://www.sachkahoon.com/wp-content/uploads/2016/12/female-foticide.jpg"/>

<meta property="og:type" content="article"/>
<meta property="og:description" content="कार्रवाई टीम ने डॉक्टर व दलालों को मौके पर ही दबौचा डॉक्टर व दो दलाल गिरफ्तार JaiPur, SachKahoon News:  भ्रूण लिंग जांच करने के आरोप में गुजरात से एक डॉक्टर व राजस्थान के दो दलालों को गिरफ्तार किया गया है। राष्टÑीय स्वास्थ्य मिशन निदेशक नवीन जैन ने बताया कि बाड़मेर जिले की शिव पंचायत समिति [&hellip;]"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.sachkahoon.com/barmer-negotiate-in-gujarat-sex-investigation/">
<meta name="twitter:title" content="बाड़मेर में बातचीत: गुजरात में लिंग जांच">
<meta name="twitter:description" content="कार्रवाई टीम ने डॉक्टर व दलालों को मौके पर ही दबौचा डॉक्टर व दो दलाल गिरफ्तार JaiPur, SachKahoon News:  भ्रूण लिंग जांच करने के आरोप में गुजरात से एक डॉक्टर व राजस्थान के दो दलालों को गिरफ्तार किया गया है। राष्टÑीय स्वास्थ्य मिशन निदेशक नवीन जैन ने बताया कि बाड़मेर जिले की शिव पंचायत समिति [&hellip;]">


<title>बाड़मेर में बातचीत: गुजरात में लिंग जांच - Sach Kahoon</title>

<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Barmer, Negotiate, Gujarat, Sex, Investigation"/>
<link rel="canonical" href="http://www.sachkahoon.com/barmer-negotiate-in-gujarat-sex-investigation/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="बाड़मेर में बातचीत: गुजरात में लिंग जांच - Sach Kahoon"/>
<meta property="og:description" content="कार्रवाई टीम ने डॉक्टर व दलालों को मौके पर ही दबौचा डॉक्टर व दो दलाल गिरफ्तार JaiPur, SachKahoon News:  भ्रूण लिंग जांच करने के आरोप में गुजरात से एक डॉक्टर व राजस्थान के दो दलालों को गिरफ्तार किया गया है। राष्टÑीय स्वास्थ्य मिशन निदेशक नवीन जैन ने बताया कि बाड़मेर जिले की शिव पंचायत समिति &hellip;"/>
<meta property="og:url" content="http://www.sachkahoon.com/barmer-negotiate-in-gujarat-sex-investigation/"/>
<meta property="og:site_name" content="Sach Kahoon"/>
<meta property="article:publisher" content="https://www.facebook.com/SachKahoonOfficial/"/>
<meta property="article:tag" content="#investigation"/>
<meta property="article:tag" content="Barmer"/>
<meta property="article:tag" content="gujarat"/>
<meta property="article:tag" content="Negotiate"/>
<meta property="article:tag" content="Sex"/>
<meta property="article:tag" content="topnews"/>
<meta property="article:section" content="Breaking News"/>
<meta property="article:published_time" content="2016-12-20T22:14:52+00:00"/>
<meta property="og:image" content="http://www.sachkahoon.com/wp-content/uploads/2016/12/female-foticide.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="450"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="कार्रवाई टीम ने डॉक्टर व दलालों को मौके पर ही दबौचा डॉक्टर व दो दलाल गिरफ्तार JaiPur, SachKahoon News:  भ्रूण लिंग जांच करने के आरोप में गुजरात से एक डॉक्टर व राजस्थान के दो दलालों को गिरफ्तार किया गया है। राष्टÑीय स्वास्थ्य मिशन निदेशक नवीन जैन ने बताया कि बाड़मेर जिले की शिव पंचायत समिति [&hellip;]"/>
<meta name="twitter:title" content="बाड़मेर में बातचीत: गुजरात में लिंग जांच - Sach Kahoon"/>
<meta name="twitter:site" content="@SACHKAHOON"/>
<meta name="twitter:image" content="http://www.sachkahoon.com/wp-content/uploads/2016/12/female-foticide.jpg"/>
<meta name="twitter:creator" content="@SACHKAHOON"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Sach Kahoon &raquo; Feed" href="http://www.sachkahoon.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Sach Kahoon &raquo; Comments Feed" href="http://www.sachkahoon.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Sach Kahoon &raquo; बाड़मेर में बातचीत: गुजरात में लिंग जांच Comments Feed" href="http://www.sachkahoon.com/barmer-negotiate-in-gujarat-sex-investigation/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.sachkahoon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.1"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='jb_hz_bn_news-css-css' media='all'>.breaking_news{clear:both;position:relative;height:38px}.the_ticker{}.btn_title{background:none repeat scroll 0 0 #4575d4;color:#fff;float:left;font-weight:bold;height:38px;padding:7px 5px;position:relative;text-align:center;width:135px;z-index:111}.btn_title:after{border-left:11px solid #4575d4;border-style:solid;border-width:18px 1px 18px 11px;content:"";height:0;left:100%;margin-top:-18px;position:absolute;top:50%;width:0;z-index:1}.news_ticker{background:none repeat scroll 0 0 #fff;border:1px solid #ddd;height:38px;line-height:38px;list-style:outside none outside-none;overflow:hidden;position:relative;z-index:1}.tickercontainer{height:38px;margin:0;overflow:hidden;padding:0}.tickercontainer .mask{overflow:hidden;position:relative;height:38px;margin-top:-3px}ul.newsticker{list-style-type:none;margin:0;padding:0;position:relative}ul.newsticker li{float:left;margin:0;padding:0}ul.newsticker a{color:#000;padding:0;white-space:nowrap;font-weight:normal}ul.newsticker a:hover{color:#00b64f;text-decoration:none}ul.newsticker span{color:#00aae9;margin:0 8px;font-size:20px}@media only screen and (max-width:767px){.btn_title span{display:none}.btn_title{padding:0;width:5px}}@media only screen and (min-width:480px) and (max-width:767px){.btn_title span{display:none}.btn_title{padding:0;width:5px}}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{margin-left:.5em}.wpcf7-display-none{display:none}div.wpcf7 img.ajax-loader{border:none;vertical-align:middle;margin-left:4px}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}</style>
<link rel='stylesheet' id='parent-theme-css-css' href='http://www.sachkahoon.com/wp-content/themes/flex-mag/A.style.css,qver=4.5.1.pagespeed.cf.t-1tLTTY4L.css' type='text/css' media='all'/>
<style id='mvp-reset-css' media='all'>html,body,div,span,applet,object,iframe,h1,h2,h3,h4,h5,h6,p,blockquote,pre,a,abbr,acronym,address,big,cite,code,del,dfn,em,img,ins,kbd,q,s,samp,small,strike,strong,sub,sup,tt,var,b,u,i,center,dl,dt,dd,ol,ul,li,fieldset,form,label,legend,table,caption,tbody,tfoot,thead,tr,th,td,article,aside,canvas,details,embed,figure,figcaption,footer,header,hgroup,menu,nav,output,ruby,section,summary,time,mark,audio,video{margin:0;padding:0;border:0;font-size:100%;vertical-align:baseline}article,aside,details,figcaption,figure,footer,header,hgroup,menu,nav,section{display:block}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:before,blockquote:after,q:before,q:after{content:'';content:none}table{border-collapse:collapse;border-spacing:0}</style>
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/A.font-awesome.css,qver=4.5.1.pagespeed.cf.rnpdSybSi6.css' type='text/css' media='all'/>
<style id='mvp-style-css' media='all'></style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://www.sachkahoon.com/wp-content/themes/flex-mag%20child/css/iecss.css?ver=4.5.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css' href='http://www.sachkahoon.com/wp-content/themes/flex-mag/css/A.media-queries.css,qver=4.5.1.pagespeed.cf.AzA8ja-rNz.css' type='text/css' media='all'/>
<style id='A2A_SHARE_SAVE-css' media='all'>.addtoany_share_save_container{clear:both;margin:16px 0}.addtoany_header{margin:0 0 16px}.addtoany_list{display:inline;line-height:16px}.addtoany_list a{border:0;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle}.addtoany_list a img{border:0;display:inline-block;height:auto;opacity:1;overflow:hidden;vertical-align:baseline;width:auto}.addtoany_list a span{display:inline-block;float:none}.addtoany_list.a2a_kit_size_32 a{font-size:32px}.addtoany_list.a2a_kit_size_32 a>span{border-radius:4px;display:inline-block;height:32px;line-height:32px;opacity:1;width:32px}.addtoany_list a .a2a_count{position:relative;vertical-align:top}.addtoany_list a:hover img,.addtoany_list a:hover span{opacity:.7}.addtoany_list a.addtoany_special_service:hover img,.addtoany_list a.addtoany_special_service:hover span{opacity:1}.addtoany_special_service{display:inline-block;vertical-align:middle}.addtoany_special_service a,.addtoany_special_service div,.addtoany_special_service iframe,.addtoany_special_service div.fb_iframe_widget,.addtoany_special_service span{margin:0;vertical-align:baseline!important}.addtoany_special_service iframe{display:inline;max-width:none}a.addtoany_share_save.addtoany_no_icon span.a2a_img_text{display:none}a.addtoany_share_save img{border:0;width:auto;height:auto}</style>
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>@media screen and (min-width:981px){.a2a_floating_style.a2a_default_style{display:none}}</style>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js?ver=4.5.1'></script>
<link rel='https://api.w.org/' href='http://www.sachkahoon.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sachkahoon.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sachkahoon.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.5.1"/>
<link rel='shortlink' href='http://www.sachkahoon.com/?p=19517'/>
<link rel="alternate" type="application/json+oembed" href="http://www.sachkahoon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sachkahoon.com%2Fbarmer-negotiate-in-gujarat-sex-investigation%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.sachkahoon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sachkahoon.com%2Fbarmer-negotiate-in-gujarat-sex-investigation%2F&#038;format=xml"/>

<script type="text/javascript">var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_config.show_title=1;</script>
<script type="text/javascript">(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//www.sachkahoon.com/?wordfence_logHuman=1&hid=8F5648A647795629EBAB05A8B7C00930');</script>
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:400,700|Lato:400,700|Work+Sans:900|Montserrat:400,700|Open+Sans:800|Playfair+Display:400,700,900|Quicksand|Raleway:200,400,700|Roboto+Slab:400,700|Work+Sans:100,200,300,400,500,600,700,800,900|Montserrat:100,200,300,400,500,600,700,800,900|Work+Sans:100,200,300,400,400italic,500,600,700,700italic,800,900|Lato:100,200,300,400,400italic,500,600,700,700italic,800,900|Montserrat:100,200,300,400,500,600,700,800,900&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese" type='text/css'/><style type='text/css'>#wallpaper {
	background: url() no-repeat 50% 0;
	}
body,
.blog-widget-text p,
.feat-widget-text p,
.post-info-right,
span.post-excerpt,
span.feat-caption,
span.soc-count-text,
#content-main p,
#commentspopup .comments-pop,
.archive-list-text p,
.author-box-bot p,
#post-404 p,
.foot-widget,
#home-feat-text p,
.feat-top2-left-text p,
.feat-wide1-text p,
.feat-wide4-text p,
#content-main table,
.foot-copy p,
.video-main-text p {
	font-family: 'Lato', sans-serif;
	}

a,
a:visited,
.post-info-name a {
	color: #eb0254;
	}

a:hover {
	color: #000000;
	}

.fly-but-wrap,
span.feat-cat,
span.post-head-cat,
.prev-next-text a,
.prev-next-text a:visited,
.prev-next-text a:hover {
	background: #eb0254;
	}

.fly-but-wrap {
	background: #eb0254;
	}

.fly-but-wrap span {
	background: #ffffff;
	}

.woocommerce .star-rating span:before {
	color: #eb0254;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-range,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle {
	background-color: #eb0254;
	}

.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #eb0254;
	}

span.post-header {
	border-top: 4px solid #eb0254;
	}

#main-nav-wrap,
nav.main-menu-wrap,
.nav-logo,
.nav-right-wrap,
.nav-menu-out,
.nav-logo-out,
#head-main-top {
	-webkit-backface-visibility: hidden;
	background: #eb0254;
	}

nav.main-menu-wrap ul li a,
.nav-menu-out:hover ul li:hover a,
.nav-menu-out:hover span.nav-search-but:hover i,
.nav-menu-out:hover span.nav-soc-but:hover i,
span.nav-search-but i,
span.nav-soc-but i {
	color: #ffffff;
	}

.nav-menu-out:hover li.menu-item-has-children:hover a:after,
nav.main-menu-wrap ul li.menu-item-has-children a:after {
	border-color: #ffffff transparent transparent transparent;
	}

.nav-menu-out:hover ul li a,
.nav-menu-out:hover span.nav-search-but i,
.nav-menu-out:hover span.nav-soc-but i {
	color: #fdacc8;
	}

.nav-menu-out:hover li.menu-item-has-children a:after {
	border-color: #fdacc8 transparent transparent transparent;
	}

.nav-menu-out:hover ul li ul.mega-list li a,
.side-list-text p,
.row-widget-text p,
.blog-widget-text h2,
.feat-widget-text h2,
.archive-list-text h2,
h2.author-list-head a,
.mvp-related-text a {
	color: #000000;
	}

ul.mega-list li:hover a,
ul.side-list li:hover .side-list-text p,
ul.row-widget-list li:hover .row-widget-text p,
ul.blog-widget-list li:hover .blog-widget-text h2,
.feat-widget-wrap:hover .feat-widget-text h2,
ul.archive-list li:hover .archive-list-text h2,
ul.archive-col-list li:hover .archive-list-text h2,
h2.author-list-head a:hover,
.mvp-related-posts ul li:hover .mvp-related-text a {
	color: #000000 !important;
	}

span.more-posts-text,
a.inf-more-but,
#comments-button a,
#comments-button span.comment-but-text {
	border: 1px solid #eb0254;
	}

span.more-posts-text,
a.inf-more-but,
#comments-button a,
#comments-button span.comment-but-text {
	color: #eb0254 !important;
	}

#comments-button a:hover,
#comments-button span.comment-but-text:hover,
a.inf-more-but:hover,
span.more-posts-text:hover {
	background: #eb0254;
	}

nav.main-menu-wrap ul li a,
ul.col-tabs li a,
nav.fly-nav-menu ul li a,
.foot-menu .menu li a {
	font-family: 'Montserrat', sans-serif;
	}

.feat-top2-right-text h2,
.side-list-text p,
.side-full-text p,
.row-widget-text p,
.feat-widget-text h2,
.blog-widget-text h2,
.prev-next-text a,
.prev-next-text a:visited,
.prev-next-text a:hover,
span.post-header,
.archive-list-text h2,
#woo-content h1.page-title,
.woocommerce div.product .product_title,
.woocommerce ul.products li.product h3,
.video-main-text h2,
.mvp-related-text a {
	font-family: 'Montserrat', sans-serif;
	}

.feat-wide-sub-text h2,
#home-feat-text h2,
.feat-top2-left-text h2,
.feat-wide1-text h2,
.feat-wide4-text h2,
.feat-wide5-text h2,
h1.post-title,
#content-main h1.post-title,
#post-404 h1,
h1.post-title-wide,
#content-main blockquote p,
#commentspopup #content-main h1 {
	font-family: 'Work Sans', sans-serif;
	}

h3.home-feat-title,
h3.side-list-title,
#infscr-loading,
.score-nav-menu select,
h1.cat-head,
h1.arch-head,
h2.author-list-head,
h3.foot-head,
.woocommerce ul.product_list_widget span.product-title,
.woocommerce ul.product_list_widget li a,
.woocommerce #reviews #comments ol.commentlist li .comment-text p.meta,
.woocommerce .related h2,
.woocommerce div.product .woocommerce-tabs .panel h2,
.woocommerce div.product .product_title,
#content-main h1,
#content-main h2,
#content-main h3,
#content-main h4,
#content-main h5,
#content-main h6 {
	font-family: 'Work Sans', sans-serif;
	}

</style>
	
<style type="text/css">.post-cont-out,.post-cont-in{margin-right:0}.nav-links{display:none}</style>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.sachkahoon.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.sachkahoon.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style id='flex-mag-custom-css' class='siteorigin-custom-css' type='text/css'>#site-wrap{background-color:#eee!important}.nav-logo img{margin-top:2px;width:200px;height:50px}.breaking_news{top:12px!important;margin-bottom:12px}.btn_title{background:none repeat scroll 0 0 #eb0254!important;color:#fff!important;height:11.8px!important;padding:14px 1px!important;width:140px!important;font-size:19px!important}.btn_title:after{visibility:hidden}div#fly-wrap{z-index:9999}#main-nav-wrap{height:52px}nav.main-menu-wrap ul li.menu-item-has-children a{padding:18.5px 5px 15.5px 5px}nav.main-menu-wrap ul li a{font-size:16px;font-weight:800;padding:18.5px 5px}nav.main-menu-wrap ul li.menu-item-has-children a:after{border-style:solid;border-width:4px 3px 0 4px;content:'';position:absolute;top:36.5px;right:20px}.con-btn input.wpcf7-form-control.wpcf7-submit{background-color:#eb0254;font-size:17px;border:0;padding:7px;border-radius:9px;width:77px;color:#fff;font-weight:bold}#home-mid-wrap{padding-top:0!important}#dt_clock_1 div{line-height:1.5;font-size:16px;margin-bottom:12px}.digits{text-align:center;font-size:25px!important}span.post-header{font-size:25px!important;line-height:1.5!important}.row-widget-text p{font-size:18px!important;font-weight:bold!important}h3.side-list-title{font-size:25px!important;padding-top:12px!important}#sidebar-wrap .blog-widget-text{width:175px!important}.blog-widget-wrap h2{font-size:21px!important;font-weight:bold}#sidebar-wrap .blog-widget-text h2,#foot-widget-wrap .blog-widget-text h2{font-size:16px!important}span.side-list-cat{color:#000!important;font-size:.9rem!important}.blog-widget-text p,.feat-widget-text p{color:#000!important;font-size:18px!important}#post-header h1.post-title.left{line-height:1.5!important}.content_bullets li{line-height:25px}.vc_grid-pagination .vc_grid-pagination-list>li>a,.vc_grid-pagination .vc_grid-pagination-list>li>span{font-size:15px!important}.vc_gitem-col .vc_gitem-post-data-source-post_title h4{padding-top:6px!important}.mvp-related-posts ul li:first-child{margin-left:12px!important}.mvp-related-posts ul li{width:29.358025%!important;margin-top:12px!important;margin-left:12px!important}.counter_text{font-size:25px;font-weight:bold;margin-bottom:15px}.foot-widget h3.foot-head{font-weight:bold;font-size:30px}.foot-info-text p{font-size:22px;font-weight:bold;line-height:1.5}</style>
<link rel="icon" href="http://www.sachkahoon.com/wp-content/uploads/2016/06/S-PNG.png.pagespeed.ce.L1uRkLm6VW.png" sizes="32x32"/>
<link rel="icon" href="http://www.sachkahoon.com/wp-content/uploads/2016/06/S-PNG.png.pagespeed.ce.L1uRkLm6VW.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.sachkahoon.com/wp-content/uploads/2016/06/S-PNG.png.pagespeed.ce.L1uRkLm6VW.png"/>
<meta name="msapplication-TileImage" content="http://www.sachkahoon.com/wp-content/uploads/2016/06/S-PNG.png"/>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
<body class="single single-post postid-19517 single-format-standard wpb-js-composer js-comp-ver-4.11.1 vc_responsive">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MLW8C6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MLW8C6');</script>
<!-- End Google Tag Manager -->
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
			
        
			<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/sachkahoonnews" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/sachkahoon" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																					<li class="goog-soc">
						<a href="https://plus.google.com/u/0/101461635437364231528/posts" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/channel/UCMo_k0y3iBDmrZRZtbKo6Gw" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://www.sachkahoon.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305"><a href="http://www.sachkahoon.com/"><img src="http://www.sachkahoon.com/wp-content/uploads/2016/04/white.png.pagespeed.ce.x8pRAlZHRa.png"></a></li>
<li id="menu-item-7112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7112"><a target="_blank" href="http://www.punjabi.sachkahoon.com">पंजाबी वेबसाइट</a></li>
<li id="menu-item-4885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4885"><a href="http://www.sachkahoon.com/india/">देश</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8"><a href="#">राज्य</a>
<ul class="sub-menu">
	<li id="menu-item-309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309"><a href="http://www.sachkahoon.com/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8/">राजस्थान</a></li>
	<li id="menu-item-314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314"><a href="http://www.sachkahoon.com/%e0%a4%aa%e0%a4%82%e0%a4%9c%e0%a4%be%e0%a4%ac/">पंजाब</a></li>
	<li id="menu-item-313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313"><a href="http://www.sachkahoon.com/%e0%a4%b9%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%be%e0%a4%a3%e0%a4%be/">हरियाणा</a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312"><a href="http://www.sachkahoon.com/%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%80-%e0%a4%8f%e0%a4%a8%e0%a4%b8%e0%a5%80%e0%a4%86%e0%a4%b0/">दिल्ली एनसीआर</a></li>
	<li id="menu-item-388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388"><a href="http://www.sachkahoon.com/%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a4%e0%a4%b0-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a6%e0%a5%87%e0%a4%b6/">उत्तर प्रदेश</a></li>
	<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="http://www.sachkahoon.com/%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a4%e0%a4%b0%e0%a4%be%e0%a4%96%e0%a4%82%e0%a4%a1/">उत्तराखंड</a></li>
	<li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="http://www.sachkahoon.com/%e0%a4%b9%e0%a4%bf%e0%a4%ae%e0%a4%be%e0%a4%9a%e0%a4%b2-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a6%e0%a5%87%e0%a4%b6/">हिमाचल प्रदेश</a></li>
</ul>
</li>
<li id="menu-item-4886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4886"><a href="http://www.sachkahoon.com/international-news/">अंतरराष्ट्रीय ख़बरें</a></li>
<li id="menu-item-4884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4884"><a href="http://www.sachkahoon.com/sports/">खेल</a></li>
<li id="menu-item-1114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114"><a href="http://www.sachkahoon.com/%e0%a4%ae%e0%a4%a8%e0%a4%be%e0%a5%93%e0%a4%b0%e0%a4%82%e0%a4%9c%e0%a4%a8/">मना॓रंजन</a></li>
<li id="menu-item-852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852"><a href="http://www.sachkahoon.com/%e0%a4%ac%e0%a4%bf%e0%a4%9c%e0%a4%a8%e0%a5%87%e0%a4%b8/">बिजनेस</a></li>
<li id="menu-item-842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-842"><a href="http://www.sachkahoon.com/%e0%a4%b8%e0%a4%be%e0%a4%b9%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%af/">साहित्य</a>
<ul class="sub-menu">
	<li id="menu-item-835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-835"><a href="http://www.sachkahoon.com/%e0%a4%b8%e0%a4%a4%e0%a5%8d%e0%a4%b8%e0%a4%82%e0%a4%97/">सत्संग</a></li>
	<li id="menu-item-831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-831"><a href="http://www.sachkahoon.com/%e0%a4%85%e0%a4%a8%e0%a4%ae%e0%a5%8b%e0%a4%b2-%e0%a4%b5%e0%a4%9a%e0%a4%a8/">अनमोल वचन</a></li>
	<li id="menu-item-834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-834"><a href="http://www.sachkahoon.com/%e0%a4%ae%e0%a4%be%e0%a4%a8%e0%a4%b5%e0%a4%a4%e0%a4%be-%e0%a4%ad%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%af/">मानवता भलाई कार्य</a></li>
</ul>
</li>
<li id="menu-item-841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-841"><a href="http://www.sachkahoon.com/%e0%a4%95%e0%a5%83%e0%a4%b7%e0%a4%bf/">कृषि</a></li>
<li id="menu-item-813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-813"><a href="#">विचार</a>
<ul class="sub-menu">
	<li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="http://www.sachkahoon.com/%e0%a4%b2%e0%a5%87%e0%a4%96/">लेख</a></li>
	<li id="menu-item-823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-823"><a href="http://www.sachkahoon.com/%e0%a4%b8%e0%a4%ae%e0%a5%8d%e0%a4%aa%e0%a4%be%e0%a4%a6%e0%a4%95%e0%a5%80%e0%a4%af/">सम्पादकीय</a></li>
</ul>
</li>
<li id="menu-item-840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-840"><a href="http://www.sachkahoon.com/%e0%a4%8f%e0%a4%9c%e0%a5%81%e0%a4%95%e0%a5%87%e0%a4%b6%e0%a4%a8/">एजुकेशन</a></li>
<li id="menu-item-839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-839"><a href="http://www.sachkahoon.com/%e0%a4%97%e0%a5%88%e0%a4%9c%e0%a5%87%e0%a4%9f%e0%a5%8d%e0%a4%b8/">गैजेट्स</a></li>
<li id="menu-item-838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-838"><a href="http://www.sachkahoon.com/%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af/">स्वास्थ्य</a></li>
<li id="menu-item-2149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2149"><a href="http://www.sachkahoon.com/%e0%a4%91%e0%a4%9f%e0%a5%8b/">ऑटो</a></li>
<li id="menu-item-4492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4492"><a target="_blank" href="http://epaper.sachkahoon.com/indexhi.htm">ई-पेपर</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
												<h1>
																									<a itemprop="url" href="http://www.sachkahoon.com/"><img itemprop="logo" src="http://www.sachkahoon.com/wp-content/uploads/2016/05/xsachkahoon.png.pagespeed.ic.bq9f9fiXB2.png" alt="Sach Kahoon"/></a>
																								</h1>
											</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-top-navigation-container"><ul id="menu-top-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305"><a href="http://www.sachkahoon.com/"><img src="http://www.sachkahoon.com/wp-content/uploads/2016/04/white.png.pagespeed.ce.x8pRAlZHRa.png"></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7112"><a target="_blank" href="http://www.punjabi.sachkahoon.com">पंजाबी वेबसाइट</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4885"><a href="http://www.sachkahoon.com/india/">देश</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8"><a href="#">राज्य</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309"><a href="http://www.sachkahoon.com/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8/">राजस्थान</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314"><a href="http://www.sachkahoon.com/%e0%a4%aa%e0%a4%82%e0%a4%9c%e0%a4%be%e0%a4%ac/">पंजाब</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313"><a href="http://www.sachkahoon.com/%e0%a4%b9%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%be%e0%a4%a3%e0%a4%be/">हरियाणा</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312"><a href="http://www.sachkahoon.com/%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%80-%e0%a4%8f%e0%a4%a8%e0%a4%b8%e0%a5%80%e0%a4%86%e0%a4%b0/">दिल्ली एनसीआर</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388"><a href="http://www.sachkahoon.com/%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a4%e0%a4%b0-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a6%e0%a5%87%e0%a4%b6/">उत्तर प्रदेश</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="http://www.sachkahoon.com/%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a4%e0%a4%b0%e0%a4%be%e0%a4%96%e0%a4%82%e0%a4%a1/">उत्तराखंड</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="http://www.sachkahoon.com/%e0%a4%b9%e0%a4%bf%e0%a4%ae%e0%a4%be%e0%a4%9a%e0%a4%b2-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a6%e0%a5%87%e0%a4%b6/">हिमाचल प्रदेश</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4886"><a href="http://www.sachkahoon.com/international-news/">अंतरराष्ट्रीय ख़बरें</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4884"><a href="http://www.sachkahoon.com/sports/">खेल</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114"><a href="http://www.sachkahoon.com/%e0%a4%ae%e0%a4%a8%e0%a4%be%e0%a5%93%e0%a4%b0%e0%a4%82%e0%a4%9c%e0%a4%a8/">मना॓रंजन</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852"><a href="http://www.sachkahoon.com/%e0%a4%ac%e0%a4%bf%e0%a4%9c%e0%a4%a8%e0%a5%87%e0%a4%b8/">बिजनेस</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-842"><a href="http://www.sachkahoon.com/%e0%a4%b8%e0%a4%be%e0%a4%b9%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%af/">साहित्य</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-835"><a href="http://www.sachkahoon.com/%e0%a4%b8%e0%a4%a4%e0%a5%8d%e0%a4%b8%e0%a4%82%e0%a4%97/">सत्संग</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-831"><a href="http://www.sachkahoon.com/%e0%a4%85%e0%a4%a8%e0%a4%ae%e0%a5%8b%e0%a4%b2-%e0%a4%b5%e0%a4%9a%e0%a4%a8/">अनमोल वचन</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-834"><a href="http://www.sachkahoon.com/%e0%a4%ae%e0%a4%be%e0%a4%a8%e0%a4%b5%e0%a4%a4%e0%a4%be-%e0%a4%ad%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%af/">मानवता भलाई कार्य</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-841"><a href="http://www.sachkahoon.com/%e0%a4%95%e0%a5%83%e0%a4%b7%e0%a4%bf/">कृषि</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-813"><a href="#">विचार</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="http://www.sachkahoon.com/%e0%a4%b2%e0%a5%87%e0%a4%96/">लेख</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-823"><a href="http://www.sachkahoon.com/%e0%a4%b8%e0%a4%ae%e0%a5%8d%e0%a4%aa%e0%a4%be%e0%a4%a6%e0%a4%95%e0%a5%80%e0%a4%af/">सम्पादकीय</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-840"><a href="http://www.sachkahoon.com/%e0%a4%8f%e0%a4%9c%e0%a5%81%e0%a4%95%e0%a5%87%e0%a4%b6%e0%a4%a8/">एजुकेशन</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-839"><a href="http://www.sachkahoon.com/%e0%a4%97%e0%a5%88%e0%a4%9c%e0%a5%87%e0%a4%9f%e0%a5%8d%e0%a4%b8/">गैजेट्स</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-838"><a href="http://www.sachkahoon.com/%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af/">स्वास्थ्य</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2149"><a href="http://www.sachkahoon.com/%e0%a4%91%e0%a4%9f%e0%a5%8b/">ऑटो</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4492"><a target="_blank" href="http://epaper.sachkahoon.com/indexhi.htm">ई-पेपर</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://www.sachkahoon.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }'/>
	<input type="hidden" id="searchsubmit" value="Search"/>
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/sachkahoonnews" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/sachkahoon" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
<!--Breaking News-->
<script type="text/javascript">jQuery(function($){$("#bn_ticker1").liScroll({travelocity:0.1});});</script>
					<div class="breaking_news">
						<div class="the_ticker">
							<div class="btn_title">
								<span>Breaking News</span>
							</div>
						</div>
						<div class="news_ticker">
							<ul id="bn_ticker1">
							
							
						<li><span>&raquo;</span><a href="http://www.sachkahoon.com/tmc-leader-join-congress-in-punjab/">टीएमसी का नेता कांग्रेस में शामिल</a></li>										
								
			
						<li><span>&raquo;</span><a href="http://www.sachkahoon.com/assembly-elections-will-benefit-the-alliance/">गठजोड़ को विधान सभा चुनावों में मिलेगा लाभ!</a></li>										
								
			
						<li><span>&raquo;</span><a href="http://www.sachkahoon.com/infighting-in-the-congress-came-to-the-fore/">खुलकर सामने आई कांग्रेस में आंतरिक कलह</a></li>										
								
			
						<li><span>&raquo;</span><a href="http://www.sachkahoon.com/biggest-insult-of-three-divorced-women/">‘तीन तलाक महिलाओं का सबसे बड़ा अपमान’</a></li>										
								
			
						<li><span>&raquo;</span><a href="http://www.sachkahoon.com/nowhere-vital-must-not-become-a-disaster/">कहीं ‘जीवनदायिनी’ बन न जाए ‘आफत’</a></li>										
								
	</ul></div></div>
<!--Breaking News-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<script type="text/javascript">google_ad_client="pub-7536352689253076";google_ad_width=728;google_ad_height=90;google_ad_format="728x90_as";google_ad_type="text_image";google_ad_channel="sachkahoon";google_color_border="FFFFFF";google_color_bg="FFFFFF";google_color_link="FFFFFF";google_color_text="FFFFFF";google_color_url="FFFFFF";google_ui_features="rc:6";</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-19517 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-rajsthan tag-investigation tag-barmer tag-gujarat tag-negotiate tag-sex tag-topnews">
																																											<div id="content-area" itemprop="articleBody" class="post-19517 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-rajsthan tag-investigation tag-barmer tag-gujarat tag-negotiate tag-sex tag-topnews">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="http://www.sachkahoon.com/category/breaking-news/"><span class="post-head-cat">Breaking News</span></a>
																<h1 class="post-title entry-title left" itemprop="name headline">बाड़मेर में बातचीत: गुजरात में लिंग जांच</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://2.gravatar.com/avatar/x884ce0fa672629b90981bfe92a9170c7,qs=50,ar=g.pagespeed.ic.661U6kUNGN.jpg' srcset='http://2.gravatar.com/avatar/884ce0fa672629b90981bfe92a9170c7?s=100&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50'/>											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://www.sachkahoon.com/author/sachkahoonindia/" title="Posts by सच कहूँ न्यूज" rel="author">सच कहूँ न्यूज</a></span>  <span class="author-email"><a href="mailto:skindiaeditor@gmail.com"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2016-12-20">December 20, 2016</time></span>
														<meta itemprop="dateModified" content="2016-12-20"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="600" height="450" src="http://www.sachkahoon.com/wp-content/uploads/2016/12/xfemale-foticide.jpg.pagespeed.ic.Pn1imF9fc1.jpg" class="attachment- size- wp-post-image" alt="female foticide" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/12/female-foticide.jpg 600w, http://www.sachkahoon.com/wp-content/uploads/2016/12/female-foticide-300x225.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/>																						<meta itemprop="url" content="http://www.sachkahoon.com/wp-content/uploads/2016/12/female-foticide.jpg">
											<meta itemprop="width" content="600">
											<meta itemprop="height" content="450">
											<div class="post-feat-text">
																																			</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																																				<div class="addtoany_share_save_container addtoany_content_top"><div class="addtoany_header">इसे शेयर करें:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fbarmer-negotiate-in-gujarat-sex-investigation%2F&amp;linkname=%E0%A4%AC%E0%A4%BE%E0%A5%9C%E0%A4%AE%E0%A5%87%E0%A4%B0%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A4%BE%E0%A4%A4%E0%A4%9A%E0%A5%80%E0%A4%A4%3A%20%E0%A4%97%E0%A5%81%E0%A4%9C%E0%A4%B0%E0%A4%BE%E0%A4%A4%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%B2%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%9C%E0%A4%BE%E0%A4%82%E0%A4%9A" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fbarmer-negotiate-in-gujarat-sex-investigation%2F&amp;linkname=%E0%A4%AC%E0%A4%BE%E0%A5%9C%E0%A4%AE%E0%A5%87%E0%A4%B0%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A4%BE%E0%A4%A4%E0%A4%9A%E0%A5%80%E0%A4%A4%3A%20%E0%A4%97%E0%A5%81%E0%A4%9C%E0%A4%B0%E0%A4%BE%E0%A4%A4%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%B2%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%9C%E0%A4%BE%E0%A4%82%E0%A4%9A" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fbarmer-negotiate-in-gujarat-sex-investigation%2F&amp;linkname=%E0%A4%AC%E0%A4%BE%E0%A5%9C%E0%A4%AE%E0%A5%87%E0%A4%B0%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A4%BE%E0%A4%A4%E0%A4%9A%E0%A5%80%E0%A4%A4%3A%20%E0%A4%97%E0%A5%81%E0%A4%9C%E0%A4%B0%E0%A4%BE%E0%A4%A4%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%B2%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%9C%E0%A4%BE%E0%A4%82%E0%A4%9A" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fbarmer-negotiate-in-gujarat-sex-investigation%2F&amp;linkname=%E0%A4%AC%E0%A4%BE%E0%A5%9C%E0%A4%AE%E0%A5%87%E0%A4%B0%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A4%BE%E0%A4%A4%E0%A4%9A%E0%A5%80%E0%A4%A4%3A%20%E0%A4%97%E0%A5%81%E0%A4%9C%E0%A4%B0%E0%A4%BE%E0%A4%A4%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%B2%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%9C%E0%A4%BE%E0%A4%82%E0%A4%9A" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fbarmer-negotiate-in-gujarat-sex-investigation%2F&amp;linkname=%E0%A4%AC%E0%A4%BE%E0%A5%9C%E0%A4%AE%E0%A5%87%E0%A4%B0%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A4%BE%E0%A4%A4%E0%A4%9A%E0%A5%80%E0%A4%A4%3A%20%E0%A4%97%E0%A5%81%E0%A4%9C%E0%A4%B0%E0%A4%BE%E0%A4%A4%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%B2%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%9C%E0%A4%BE%E0%A4%82%E0%A4%9A" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fbarmer-negotiate-in-gujarat-sex-investigation%2F&amp;linkname=%E0%A4%AC%E0%A4%BE%E0%A5%9C%E0%A4%AE%E0%A5%87%E0%A4%B0%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A4%BE%E0%A4%A4%E0%A4%9A%E0%A5%80%E0%A4%A4%3A%20%E0%A4%97%E0%A5%81%E0%A4%9C%E0%A4%B0%E0%A4%BE%E0%A4%A4%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%B2%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%9C%E0%A4%BE%E0%A4%82%E0%A4%9A" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a>
<script type="text/javascript">if(wpa2a)wpa2a.script_load();</script>
</div></div><ul>
<li style="text-align: justify;"><strong>कार्रवाई टीम ने डॉक्टर व दलालों को मौके पर ही दबौचा</strong></li>
<li style="text-align: justify;"><strong>डॉक्टर व दो दलाल गिरफ्तार</strong></li>
</ul>
<p style="text-align: justify;"><strong>JaiPur, SachKahoon News:</strong>  भ्रूण लिंग जांच करने के आरोप में गुजरात से एक डॉक्टर व राजस्थान के दो दलालों को गिरफ्तार किया गया है। राष्टÑीय स्वास्थ्य मिशन निदेशक नवीन जैन ने बताया कि बाड़मेर जिले की शिव पंचायत समिति क्षेत्र के दो लोगों द्वारा लिंग जांच करवाने की सूचना कई माह से मिल रही थी। सूचना की पुष्टि कराने के बाद प्रात: 9 बजे टीम के सदस्यों ने बाड़मेर जिले की शिव पंचायत समिति के गांव भैसका के नरेश कुमार से गर्भवती व सहयोगी महिला ने सम्पर्क किया तथा लिंग जांच हेतु बात तय की। नरेश कुमार ने गर्भवती महिला व सहयोगी को लेकर चक भैसका के बॉलेरो गाड़ी ड्राइवर स्वरूपाराम से मिला तथा दोनों को गाड़ी में बैठाकर बाड़मेर में ही लिंग जांच कराने की बात कही। दिनभर इधर-उधर घूमाता रहा व शाम को बाड़मेर से सांचोर में लिंग जांच कराने की बात कही। दोनों दलालों ने गर्भवती व सहयोगी को धोरीमन्ना, धानेरा, पालनपुर व गांधीनगर तक ले गए और प्रत्येक शहर में लिंग जांच करवाने की बात कहते रहे। मंगलवार को प्रात: गांधीनगर में 65 वर्षीय डॉक्टर जसवंत सिंह जडेजा के गांधी नगर स्थित सेक्टर 26 के ग्रीन सिटी स्थित मकान में लिंग जांच डॉक्टर जडेजा द्वारा की गई। लिंग जांच का संकेत मिलने पर टीम ने डॉक्टर व दलालों को मौके पर ही दबोच लिया।</p>
<p><strong>54वां डिकॉय आॅप्रेशन</strong><br/>
मिशन निदेशक नवीन जैन ने बताया कि राज्य पीसीपीएडीटी सैल द्वारा मंगलवार को 54 वां डिकॉय आॅपरेशन किया गया। वहीं अंतरराज्यीय आठवां व गुजरात में चौथा डिकॉय आॅपरेशन है, जबकि दिसंबर माह में टीम द्वारा छठी कार्रवाई की गई है। कार्रवाई को अंजाम देने वाली टीम में अतिरिक्त पुलिस अद्यीक्षक रघुवीर सिंह, बाड़मेर पीसीपीएनडीटी समन्वयक विक्रमसिंह, बीकानेर समन्वयक महेन्द्र सिंह चारण, जालौर समन्वयक शंकर सुथार, सीआई हरिनारायण, डालचंद, महेश कुमार व अरशद शामिल थे।</p>
<p style="text-align: justify;"><strong>जीपीएस सिस्टम से होगी निगरानी</strong><br/>
नवीन जैन ने बताया कि दलालों के पीछे जीपीएस सिस्टम के माध्यम से पीसीपीएनडीटी की टीम पीछा करती रही। रात्रि होने के कारण दलालों ने कई बार टीम के सदस्यों को इधर-उधर भी घुमाया। 24 घंटे से बिना सोए पीछा कर रही टीम के सदस्यों ने लिंग जांच करने के आरोपियों को मंगलवार प्रात: गिरफ्तार कर लिया।</p>
<p><strong>ये लोग हुए गिरफ्तार</strong><br/>
टीम ने 65 वर्षीय डॉ.जसवंत सिंह जडेजा, बाड़मेर के 26 वर्षीय दलाल नरेश कुमार व उसका सहयोगी दलाल 25 वर्षीय स्वरूपाराम को गिरफ्तार कर लिया तथा काम में ली गई बोलेरो गाड़ी व सोनोग्राफी मशीन को जब्त किया।</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="addtoany_header">इसे शेयर करें:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_2"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fbarmer-negotiate-in-gujarat-sex-investigation%2F&amp;linkname=%E0%A4%AC%E0%A4%BE%E0%A5%9C%E0%A4%AE%E0%A5%87%E0%A4%B0%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A4%BE%E0%A4%A4%E0%A4%9A%E0%A5%80%E0%A4%A4%3A%20%E0%A4%97%E0%A5%81%E0%A4%9C%E0%A4%B0%E0%A4%BE%E0%A4%A4%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%B2%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%9C%E0%A4%BE%E0%A4%82%E0%A4%9A" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fbarmer-negotiate-in-gujarat-sex-investigation%2F&amp;linkname=%E0%A4%AC%E0%A4%BE%E0%A5%9C%E0%A4%AE%E0%A5%87%E0%A4%B0%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A4%BE%E0%A4%A4%E0%A4%9A%E0%A5%80%E0%A4%A4%3A%20%E0%A4%97%E0%A5%81%E0%A4%9C%E0%A4%B0%E0%A4%BE%E0%A4%A4%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%B2%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%9C%E0%A4%BE%E0%A4%82%E0%A4%9A" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fbarmer-negotiate-in-gujarat-sex-investigation%2F&amp;linkname=%E0%A4%AC%E0%A4%BE%E0%A5%9C%E0%A4%AE%E0%A5%87%E0%A4%B0%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A4%BE%E0%A4%A4%E0%A4%9A%E0%A5%80%E0%A4%A4%3A%20%E0%A4%97%E0%A5%81%E0%A4%9C%E0%A4%B0%E0%A4%BE%E0%A4%A4%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%B2%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%9C%E0%A4%BE%E0%A4%82%E0%A4%9A" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fbarmer-negotiate-in-gujarat-sex-investigation%2F&amp;linkname=%E0%A4%AC%E0%A4%BE%E0%A5%9C%E0%A4%AE%E0%A5%87%E0%A4%B0%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A4%BE%E0%A4%A4%E0%A4%9A%E0%A5%80%E0%A4%A4%3A%20%E0%A4%97%E0%A5%81%E0%A4%9C%E0%A4%B0%E0%A4%BE%E0%A4%A4%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%B2%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%9C%E0%A4%BE%E0%A4%82%E0%A4%9A" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fbarmer-negotiate-in-gujarat-sex-investigation%2F&amp;linkname=%E0%A4%AC%E0%A4%BE%E0%A5%9C%E0%A4%AE%E0%A5%87%E0%A4%B0%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A4%BE%E0%A4%A4%E0%A4%9A%E0%A5%80%E0%A4%A4%3A%20%E0%A4%97%E0%A5%81%E0%A4%9C%E0%A4%B0%E0%A4%BE%E0%A4%A4%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%B2%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%9C%E0%A4%BE%E0%A4%82%E0%A4%9A" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fbarmer-negotiate-in-gujarat-sex-investigation%2F&amp;linkname=%E0%A4%AC%E0%A4%BE%E0%A5%9C%E0%A4%AE%E0%A5%87%E0%A4%B0%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A4%BE%E0%A4%A4%E0%A4%9A%E0%A5%80%E0%A4%A4%3A%20%E0%A4%97%E0%A5%81%E0%A4%9C%E0%A4%B0%E0%A4%BE%E0%A4%A4%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%B2%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%9C%E0%A4%BE%E0%A4%82%E0%A4%9A" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://www.sachkahoon.com/wp-content/uploads/2016/05/xsachkahoon.png.pagespeed.ic.bq9f9fiXB2.png"/>
													<meta itemprop="url" content="http://www.sachkahoon.com/wp-content/uploads/2016/05/sachkahoon.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="Sach Kahoon">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://www.sachkahoon.com/tag/investigation/" rel="tag">#investigation</a>, <a href="http://www.sachkahoon.com/tag/barmer/" rel="tag">Barmer</a>, <a href="http://www.sachkahoon.com/tag/gujarat/" rel="tag">gujarat</a>, <a href="http://www.sachkahoon.com/tag/negotiate/" rel="tag">Negotiate</a>, <a href="http://www.sachkahoon.com/tag/sex/" rel="tag">Sex</a>, <a href="http://www.sachkahoon.com/tag/topnews/" rel="tag">topnews</a></span>
											</div><!--post-tags-->
																																									            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.sachkahoon.com/attack-on-2-men-by-knife/" rel="bookmark" title="पैमाइश करने गए गिरदावर पर हमला">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/12/01-18-300x180.jpg.pagespeed.ce.Z--uoWfYTS.jpg" class="reg-img wp-post-image" alt="01" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/12/01-18-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2016/12/01-18-1000x600.jpg 1000w, http://www.sachkahoon.com/wp-content/uploads/2016/12/01-18-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/12/01-18-80x80.jpg.pagespeed.ce.av_q_KKbnL.jpg" class="mob-img wp-post-image" alt="01" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/12/01-18-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/12/01-18-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.sachkahoon.com/attack-on-2-men-by-knife/">पैमाइश करने गए गिरदावर पर हमला</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.sachkahoon.com/cloth-market-attack-on-man-with-knife/" rel="bookmark" title="कपड़ा मार्केट में युवक को चाकू से गोदा">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/12/knife-300x180.jpg.pagespeed.ce.swhYU_cTWg.jpg" class="reg-img wp-post-image" alt="knife" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/12/knife-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2016/12/knife-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/12/knife-80x80.jpg.pagespeed.ce.yV6mjfXbjA.jpg" class="mob-img wp-post-image" alt="knife" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/12/knife-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/12/knife-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.sachkahoon.com/cloth-market-attack-on-man-with-knife/">कपड़ा मार्केट में युवक को चाकू से गोदा</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.sachkahoon.com/double-murder-in-amritsar-police-start-investigation/" rel="bookmark" title="अमृतसर में डबल मर्डर, जांच में जुटी पुलिस">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/12/police-investigation-300x180.jpg.pagespeed.ce.OPzQRrku94.jpg" class="reg-img wp-post-image" alt="police investigation" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/12/police-investigation-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2016/12/police-investigation-1000x600.jpg 1000w, http://www.sachkahoon.com/wp-content/uploads/2016/12/police-investigation-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/12/police-investigation-80x80.jpg.pagespeed.ce.cmAXHI6PH2.jpg" class="mob-img wp-post-image" alt="police investigation" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/12/police-investigation-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/12/police-investigation-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.sachkahoon.com/double-murder-in-amritsar-police-start-investigation/">अमृतसर में डबल मर्डर, जांच में जुटी पुलिस</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.sachkahoon.com/trump-will-not-investigation-hillary-email/" rel="bookmark" title="हिलेरी के ईमेल मामले की जांच नहीं कराएंगे ट्रम्प">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/president-trump-300x180.jpg.pagespeed.ce.p_WbIS8qT1.jpg" class="reg-img wp-post-image" alt="president trump" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/president-trump-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2016/11/president-trump-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/president-trump-80x80.jpg.pagespeed.ce.TRmdLSOtN2.jpg" class="mob-img wp-post-image" alt="president trump" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/president-trump-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/11/president-trump-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.sachkahoon.com/trump-will-not-investigation-hillary-email/">हिलेरी के ईमेल मामले की जांच नहीं कराएंगे ट्रम्प</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.sachkahoon.com/gujarat-navratri-look-will-see-in-delhi/" rel="bookmark" title="नवरात्र में दिल्ली में दिखेगा गुजरात का रंग">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/09/Navratre-300x180.jpg.pagespeed.ce.YR19HGU6u5.jpg" class="reg-img wp-post-image" alt="Navratre" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/09/Navratre-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2016/09/Navratre-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/09/Navratre-80x80.jpg.pagespeed.ce.xKxbqUhz3j.jpg" class="mob-img wp-post-image" alt="Navratre" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/09/Navratre-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/09/Navratre-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.sachkahoon.com/gujarat-navratri-look-will-see-in-delhi/">नवरात्र में दिल्ली में दिखेगा गुजरात का रंग</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.sachkahoon.com/five-killed-21-injured-in-gujarat-road-accident/" rel="bookmark" title="गुजरात में सड़क हादसे में पांच की मौत ,21 घायल">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/08/accident-300x180.jpg.pagespeed.ce.jXKBtl6jFV.jpg" class="reg-img wp-post-image" alt="accident" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/08/accident-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2016/08/accident-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/08/accident-80x80.jpg.pagespeed.ce.K8HoWdwZy-.jpg" class="mob-img wp-post-image" alt="accident" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/08/accident-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/08/accident-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.sachkahoon.com/five-killed-21-injured-in-gujarat-road-accident/">गुजरात में सड़क हादसे में पांच की मौत ,21 घायल</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<script type="text/javascript">google_ad_client="pub-7536352689253076";google_ad_width=728;google_ad_height=90;google_ad_format="728x90_as";google_ad_type="text_image";google_ad_channel="sachkahoon";google_color_border="FFFFFF";google_color_bg="FFFFFF";google_color_link="FFFFFF";google_color_text="FFFFFF";google_color_url="FFFFFF";google_ui_features="rc:6";</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-19517 com-but-19517">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
												<div id="comments" class="com-click-id-19517 com-click-main">
				
	
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/barmer-negotiate-in-gujarat-sex-investigation/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.sachkahoon.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"/> <input type='hidden' name='comment_post_ID' value='19517' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>				</form>
					</div><!-- #respond -->
		
</div><!--comments-->																														</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">लोकप्रिय समाचार</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="http://www.sachkahoon.com/msg-meditation-hall-auspicious-beginning/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/12/6775-300x180.jpg.pagespeed.ce.11attbkbfB.jpg" class="reg-img wp-post-image" alt="_6775" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/12/6775-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2016/12/6775-1000x600.jpg 1000w, http://www.sachkahoon.com/wp-content/uploads/2016/12/6775-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/12/6775-80x80.jpg.pagespeed.ce.fz6-Ldot1e.jpg" class="mob-img wp-post-image" alt="_6775" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/12/6775-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/12/6775-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">3.6K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>एमएसजी सिमरण हॉल का शुभ मुहूर्त</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://www.sachkahoon.com/north-indias-first-msg-globalskin-bank-launched/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/12/6747-300x180.jpg.pagespeed.ce.-3vwAXa12a.jpg" class="reg-img wp-post-image" alt="6747" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/12/6747-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2016/12/6747-1000x600.jpg 1000w, http://www.sachkahoon.com/wp-content/uploads/2016/12/6747-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/12/6747-80x80.jpg.pagespeed.ce.pYDzCBFqmy.jpg" class="mob-img wp-post-image" alt="6747" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/12/6747-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/12/6747-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">3.1K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>उत्तर भारत का पहला ‘एमएसजी ग्लोबलस्किन बैंक’ शुरू</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://www.sachkahoon.com/shah-satnam-ji-maharaj-sweet-memories/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/12/07-300x180.jpg.pagespeed.ce.lIx0dSegBG.jpg" class="reg-img wp-post-image" alt="07"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/12/07-80x80.jpg.pagespeed.ce.-d5CSr77Ia.jpg" class="mob-img wp-post-image" alt="07" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/12/07-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/12/07-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">2.8K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>हम थे, हम हैं और हम ही रहेंगे</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://www.sachkahoon.com/dr-msg-reached-at-sirsa/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/12/04-5-300x180.jpg.pagespeed.ce.v5gTcalyhy.jpg" class="reg-img wp-post-image" alt="04" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/12/04-5-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2016/12/04-5-1000x600.jpg 1000w, http://www.sachkahoon.com/wp-content/uploads/2016/12/04-5-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/12/04-5-80x80.jpg.pagespeed.ce.WbICweEVMY.jpg" class="mob-img wp-post-image" alt="04" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/12/04-5-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/12/04-5-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">2.6K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>पूज्य गुरु जी सरसा पधारे</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://www.sachkahoon.com/national-anthem-playing-before-a-movie-at-the-mahi-cinema/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/12/mahi-cniema-300x180.jpg.pagespeed.ce.2N4F6qyEXW.jpg" class="reg-img wp-post-image" alt="mahi cniema" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/12/mahi-cniema-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2016/12/mahi-cniema-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/12/mahi-cniema-80x80.jpg.pagespeed.ce.45_AZp_K1R.jpg" class="mob-img wp-post-image" alt="mahi cniema" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/12/mahi-cniema-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/12/mahi-cniema-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">2.5K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>माही सिनेमा में फिल्म से पहले बजा राष्ट्रगान</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://www.sachkahoon.com/only-meditation-is-the-way-to-reach-god/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/08/pitaji-300x180.jpg.pagespeed.ce.MKmkrdZPs0.jpg" class="reg-img wp-post-image" alt="pitaji"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/08/pitaji-80x80.jpg.pagespeed.ce.QegBqBcSkc.jpg" class="mob-img wp-post-image" alt="pitaji" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/08/pitaji-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/08/pitaji-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">2.5K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>न गुनाह करो और न ही करवाओ</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://www.sachkahoon.com/hard-earned-money-is-definitely-thriving/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/12/02-copy-300x180.jpg.pagespeed.ce.s582rd6m_W.jpg" class="reg-img wp-post-image" alt="02 copy" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/12/02-copy-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2016/12/02-copy-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/12/02-copy-80x80.jpg.pagespeed.ce.FsocZd2WT-.jpg" class="mob-img wp-post-image" alt="02 copy" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/12/02-copy-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/12/02-copy-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">2.4K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>जरूर फलती-फूलती है मेहनत की कमाई</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://www.sachkahoon.com/hear-god-words-to-save-from-bad-thinking-dr-msg/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/09/GuruMSG-300x180.jpg.pagespeed.ce.MweLuvBsCH.jpg" class="reg-img wp-post-image" alt="GuruMSG" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/09/GuruMSG-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2016/09/GuruMSG-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/09/GuruMSG-80x80.jpg.pagespeed.ce.ss1ZvV29xQ.jpg" class="mob-img wp-post-image" alt="GuruMSG" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/09/GuruMSG-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/09/GuruMSG-150x150.jpg 150w, http://www.sachkahoon.com/wp-content/uploads/2016/09/GuruMSG-300x300.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2016/09/GuruMSG.jpg 475w" sizes="(max-width: 80px) 100vw, 80px"/>													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">2.2K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>मन से बचने के लिए मालिक की चर्चा सुनो</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
														<div id="foot-ad-wrap" class="left relative">
								<script type="text/javascript">google_ad_client="pub-7536352689253076";google_ad_width=728;google_ad_height=90;google_ad_format="728x90_as";google_ad_type="text_image";google_ad_channel="sachkahoon";google_color_border="FFFFFF";google_color_bg="FFFFFF";google_color_link="FFFFFF";google_color_text="FFFFFF";google_color_url="FFFFFF";google_ui_features="rc:6";</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>							</div><!--foot-ad-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="http://sachkahoon.com/wp-content/uploads/2016/04/sachkahoon.png.pagespeed.ce.lB4LaFpdkR.png" alt="Sach Kahoon"/>
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											<p>हिंदी व पंजाबी में सबसे अधिक पढ़ा जाने वाला पारिवारिक समाचार-पत्र										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/sachkahoonnews" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/sachkahoon" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-goog">
														<a href="https://plus.google.com/u/0/101461635437364231528/posts" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-yt">
														<a href="https://www.youtube.com/channel/UCMo_k0y3iBDmrZRZtbKo6Gw" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-rss">
														<a href="http://www.sachkahoon.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="nav_menu-2" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Quick Links</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1263"><a href="http://www.sachkahoon.com/">Home</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://www.sachkahoon.com/contact-us/">Contact Us</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330"><a href="http://www.sachkahoon.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329"><a href="http://www.sachkahoon.com/terms-condition/">Terms &#038; Condition</a></li>
</ul></div></div><div id="a2a_follow_widget-2" class="foot-widget left relative widget_a2a_follow_widget"><h3 class="foot-head">Follow Us</h3><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list a2a_target" id="wpa2a_3" style=""><a class="a2a_button_facebook" href="https://www.facebook.com/sachkahoonofficial" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/sachkahoon" title="Twitter" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/sachkahoon" title="Instagram" target="_blank"></a><a class="a2a_button_google_plus" href="https://plus.google.com/101461635437364231528" title="Google+" target="_blank"></a><a class="a2a_button_youtube_channel" href="https://www.youtube.com/channel/UCMo_k0y3iBDmrZRZtbKo6Gw" title="YouTube Channel" target="_blank"></a></div></div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-bottom-navigation-container"><ul id="menu-bottom-navigation" class="menu"><li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a href="http://www.sachkahoon.com/">Home</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="http://www.sachkahoon.com/contact-us/">Contact Us</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-498"><a href="http://www.sachkahoon.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="http://www.sachkahoon.com/terms-condition/">Terms &#038; Condition</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2016 Sach Kahoon | Developed By Sach Kahoon Digital Media </p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style a2a_target" id="wpa2a_4" style="bottom:0px;left:0px;"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fbarmer-negotiate-in-gujarat-sex-investigation%2F&amp;linkname=%E0%A4%AC%E0%A4%BE%E0%A5%9C%E0%A4%AE%E0%A5%87%E0%A4%B0%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A4%BE%E0%A4%A4%E0%A4%9A%E0%A5%80%E0%A4%A4%3A%20%E0%A4%97%E0%A5%81%E0%A4%9C%E0%A4%B0%E0%A4%BE%E0%A4%A4%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%B2%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%9C%E0%A4%BE%E0%A4%82%E0%A4%9A" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fbarmer-negotiate-in-gujarat-sex-investigation%2F&amp;linkname=%E0%A4%AC%E0%A4%BE%E0%A5%9C%E0%A4%AE%E0%A5%87%E0%A4%B0%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A4%BE%E0%A4%A4%E0%A4%9A%E0%A5%80%E0%A4%A4%3A%20%E0%A4%97%E0%A5%81%E0%A4%9C%E0%A4%B0%E0%A4%BE%E0%A4%A4%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%B2%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%9C%E0%A4%BE%E0%A4%82%E0%A4%9A" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fbarmer-negotiate-in-gujarat-sex-investigation%2F&amp;linkname=%E0%A4%AC%E0%A4%BE%E0%A5%9C%E0%A4%AE%E0%A5%87%E0%A4%B0%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A4%BE%E0%A4%A4%E0%A4%9A%E0%A5%80%E0%A4%A4%3A%20%E0%A4%97%E0%A5%81%E0%A4%9C%E0%A4%B0%E0%A4%BE%E0%A4%A4%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%B2%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%9C%E0%A4%BE%E0%A4%82%E0%A4%9A" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fbarmer-negotiate-in-gujarat-sex-investigation%2F&amp;linkname=%E0%A4%AC%E0%A4%BE%E0%A5%9C%E0%A4%AE%E0%A5%87%E0%A4%B0%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A4%BE%E0%A4%A4%E0%A4%9A%E0%A5%80%E0%A4%A4%3A%20%E0%A4%97%E0%A5%81%E0%A4%9C%E0%A4%B0%E0%A4%BE%E0%A4%A4%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%B2%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%9C%E0%A4%BE%E0%A4%82%E0%A4%9A" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fbarmer-negotiate-in-gujarat-sex-investigation%2F&amp;linkname=%E0%A4%AC%E0%A4%BE%E0%A5%9C%E0%A4%AE%E0%A5%87%E0%A4%B0%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A4%BE%E0%A4%A4%E0%A4%9A%E0%A5%80%E0%A4%A4%3A%20%E0%A4%97%E0%A5%81%E0%A4%9C%E0%A4%B0%E0%A4%BE%E0%A4%A4%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%B2%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%9C%E0%A4%BE%E0%A4%82%E0%A4%9A" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fbarmer-negotiate-in-gujarat-sex-investigation%2F&amp;linkname=%E0%A4%AC%E0%A4%BE%E0%A5%9C%E0%A4%AE%E0%A5%87%E0%A4%B0%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%AC%E0%A4%BE%E0%A4%A4%E0%A4%9A%E0%A5%80%E0%A4%A4%3A%20%E0%A4%97%E0%A5%81%E0%A4%9C%E0%A4%B0%E0%A4%BE%E0%A4%A4%20%E0%A4%AE%E0%A5%87%E0%A4%82%20%E0%A4%B2%E0%A4%BF%E0%A4%82%E0%A4%97%20%E0%A4%9C%E0%A4%BE%E0%A4%82%E0%A4%9A" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div>
<script type="text/javascript">wpa2a.targets=[{title:"\u092c\u093e\u095c\u092e\u0947\u0930 \u092e\u0947\u0902 \u092c\u093e\u0924\u091a\u0940\u0924: \u0917\u0941\u091c\u0930\u093e\u0924 \u092e\u0947\u0902 \u0932\u093f\u0902\u0917 \u091c\u093e\u0902\u091a",url:"http://www.sachkahoon.com/barmer-negotiate-in-gujarat-sex-investigation/"},{title:"\u092c\u093e\u095c\u092e\u0947\u0930 \u092e\u0947\u0902 \u092c\u093e\u0924\u091a\u0940\u0924: \u0917\u0941\u091c\u0930\u093e\u0924 \u092e\u0947\u0902 \u0932\u093f\u0902\u0917 \u091c\u093e\u0902\u091a",url:"http://www.sachkahoon.com/barmer-negotiate-in-gujarat-sex-investigation/"},{title:document.title,url:location.href},{title:document.title,url:location.href}];wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();</script>
		<script type="text/javascript">jQuery(document).ready(function(){jQuery("#secondary, #sidebar, .sidebar, #primary").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"","additionalMarginBottom":"","updateSidebarHeight":true,"minWidth":"0"});});</script>
	
<script type="text/javascript">jQuery(document).ready(function($){var duration=500;$('.back-to-top').click(function(event){event.preventDefault();$('html, body').animate({scrollTop:0},duration);return false;});$('.menu-item-has-children a').click(function(event){event.stopPropagation();location.href=this.href;});$('.menu-item-has-children').click(function(){$(this).addClass('toggled');if($('.menu-item-has-children').hasClass('toggled')){$(this).children('ul').toggle();$('.fly-nav-menu').getNiceScroll().resize();}$(this).toggleClass('tog-minus');return false;});$(window).load(function(){$('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});$(".comment-click-19517").on("click",function(){$(".com-click-id-19517").show();$(".disqus-thread-19517").show();$(".com-but-19517").hide();});$('.infinite-content').infinitescroll({navSelector:".nav-links",nextSelector:".nav-links a:first",itemSelector:".infinite-post",loading:{msgText:"Loading more posts...",finishedMsg:"Sorry, no more posts"},errorCallback:function(){$(".inf-more-but").css("display","none")}});$(window).unbind('.infscr');$(".inf-more-but").click(function(){$('.infinite-content').infinitescroll('retrieve');return false;});$(window).load(function(){if($('.nav-links a').length){$('.inf-more-but').css('display','inline-block');}else{$('.inf-more-but').css('display','none');}});$(window).load(function(){$('.post-gallery-bot').flexslider({animation:"slide",controlNav:false,animationLoop:true,slideshow:false,itemWidth:80,itemMargin:10,asNavFor:'.post-gallery-top'});$('.post-gallery-top').flexslider({animation:"fade",controlNav:false,animationLoop:true,slideshow:false,prevText:"&lt;",nextText:"&gt;",sync:".post-gallery-bot"});});});</script>

<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/comment-reply.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"loaderUrl":"http:\/\/www.sachkahoon.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
//]]></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/themes/flex-mag/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/plugins/add-to-any/addtoany.admin.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/wp-embed.min.js?ver=4.5.1'></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-77719062-1','auto');ga('send','pageview');ga('set','userId',{{USER_ID}});</script>
</body>
</html>