<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-87514734-1','auto');ga('send','pageview');</script>

<meta charset="UTF-8">
<meta name="alexaVerifyID" content="EEv2IdTkART5UKVsKwNIb_Q2ziU"/>
<!-- Microdata markup added by Google Structured Data Markup Helper. -->
<meta name="msvalidate.01" content="254D1FEF96BB1E8C804ABC370D00C6F1"/>

<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>




<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.sachkahoon.com/feed/"/>
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.sachkahoon.com/feed/rss/"/>
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.sachkahoon.com/feed/atom/"/>
<link rel="pingback" href="http://www.sachkahoon.com/xmlrpc.php"/>

<meta property="og:image" content="http://www.sachkahoon.com/wp-content/uploads/2016/11/saurab-patel.jpg"/>
<meta name="twitter:image" content="http://www.sachkahoon.com/wp-content/uploads/2016/11/saurab-patel.jpg"/>

<meta property="og:type" content="article"/>
<meta property="og:description" content="नयी दिल्ली:  कांग्रेस ने गुजरात के ऊर्जा और तेलमंत्री सौरभ पटेल के 14 साल से एक ही मंत्रालय का दायित्व संभालने पर आज सवाल उठाये और कहा कि उनके कार्यकाल को लेकर देश की जनता के प्रश्नों का प्रधानमंत्री नरेन्द्र मोदी को संसद में जवाब देना चाहिए। कांग्रेस प्रवक्ता अभिषेक मनु सिंघवी ने यहां संवाददाता [&hellip;]"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.sachkahoon.com/congress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years/">
<meta name="twitter:title" content="कांग्रेस ने सौरभ के 14 साल से तेल मंत्री होने पर उठाए सवाल">
<meta name="twitter:description" content="नयी दिल्ली:  कांग्रेस ने गुजरात के ऊर्जा और तेलमंत्री सौरभ पटेल के 14 साल से एक ही मंत्रालय का दायित्व संभालने पर आज सवाल उठाये और कहा कि उनके कार्यकाल को लेकर देश की जनता के प्रश्नों का प्रधानमंत्री नरेन्द्र मोदी को संसद में जवाब देना चाहिए। कांग्रेस प्रवक्ता अभिषेक मनु सिंघवी ने यहां संवाददाता [&hellip;]">


<title>कांग्रेस ने सौरभ के 14 साल से तेल मंत्री होने पर उठाए सवाल - Sach Kahoon</title>

<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Congress, Questions, Saurabh, Coutinue, OilMinister"/>
<link rel="canonical" href="http://www.sachkahoon.com/congress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="कांग्रेस ने सौरभ के 14 साल से तेल मंत्री होने पर उठाए सवाल - Sach Kahoon"/>
<meta property="og:description" content="नयी दिल्ली:  कांग्रेस ने गुजरात के ऊर्जा और तेलमंत्री सौरभ पटेल के 14 साल से एक ही मंत्रालय का दायित्व संभालने पर आज सवाल उठाये और कहा कि उनके कार्यकाल को लेकर देश की जनता के प्रश्नों का प्रधानमंत्री नरेन्द्र मोदी को संसद में जवाब देना चाहिए। कांग्रेस प्रवक्ता अभिषेक मनु सिंघवी ने यहां संवाददाता &hellip;"/>
<meta property="og:url" content="http://www.sachkahoon.com/congress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years/"/>
<meta property="og:site_name" content="Sach Kahoon"/>
<meta property="article:publisher" content="https://www.facebook.com/SachKahoonOfficial/"/>
<meta property="article:tag" content="#congress"/>
<meta property="article:tag" content="Coutinue"/>
<meta property="article:tag" content="OilMinister"/>
<meta property="article:tag" content="questions"/>
<meta property="article:tag" content="Saurabh"/>
<meta property="article:section" content="अन्य खबरें"/>
<meta property="article:published_time" content="2016-11-22T12:19:36+00:00"/>
<meta property="og:image" content="http://www.sachkahoon.com/wp-content/uploads/2016/11/saurab-patel.jpg"/>
<meta property="og:image:width" content="595"/>
<meta property="og:image:height" content="350"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="नयी दिल्ली:  कांग्रेस ने गुजरात के ऊर्जा और तेलमंत्री सौरभ पटेल के 14 साल से एक ही मंत्रालय का दायित्व संभालने पर आज सवाल उठाये और कहा कि उनके कार्यकाल को लेकर देश की जनता के प्रश्नों का प्रधानमंत्री नरेन्द्र मोदी को संसद में जवाब देना चाहिए। कांग्रेस प्रवक्ता अभिषेक मनु सिंघवी ने यहां संवाददाता [&hellip;]"/>
<meta name="twitter:title" content="कांग्रेस ने सौरभ के 14 साल से तेल मंत्री होने पर उठाए सवाल - Sach Kahoon"/>
<meta name="twitter:site" content="@SACHKAHOON"/>
<meta name="twitter:image" content="http://www.sachkahoon.com/wp-content/uploads/2016/11/saurab-patel.jpg"/>
<meta name="twitter:creator" content="@SACHKAHOON"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Sach Kahoon &raquo; Feed" href="http://www.sachkahoon.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Sach Kahoon &raquo; Comments Feed" href="http://www.sachkahoon.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Sach Kahoon &raquo; कांग्रेस ने सौरभ के 14 साल से तेल मंत्री होने पर उठाए सवाल Comments Feed" href="http://www.sachkahoon.com/congress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.sachkahoon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.1"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='jb_hz_bn_news-css-css' media='all'>.breaking_news{clear:both;position:relative;height:38px}.the_ticker{}.btn_title{background:none repeat scroll 0 0 #4575d4;color:#fff;float:left;font-weight:bold;height:38px;padding:7px 5px;position:relative;text-align:center;width:135px;z-index:111}.btn_title:after{border-left:11px solid #4575d4;border-style:solid;border-width:18px 1px 18px 11px;content:"";height:0;left:100%;margin-top:-18px;position:absolute;top:50%;width:0;z-index:1}.news_ticker{background:none repeat scroll 0 0 #fff;border:1px solid #ddd;height:38px;line-height:38px;list-style:outside none outside-none;overflow:hidden;position:relative;z-index:1}.tickercontainer{height:38px;margin:0;overflow:hidden;padding:0}.tickercontainer .mask{overflow:hidden;position:relative;height:38px;margin-top:-3px}ul.newsticker{list-style-type:none;margin:0;padding:0;position:relative}ul.newsticker li{float:left;margin:0;padding:0}ul.newsticker a{color:#000;padding:0;white-space:nowrap;font-weight:normal}ul.newsticker a:hover{color:#00b64f;text-decoration:none}ul.newsticker span{color:#00aae9;margin:0 8px;font-size:20px}@media only screen and (max-width:767px){.btn_title span{display:none}.btn_title{padding:0;width:5px}}@media only screen and (min-width:480px) and (max-width:767px){.btn_title span{display:none}.btn_title{padding:0;width:5px}}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{margin-left:.5em}.wpcf7-display-none{display:none}div.wpcf7 img.ajax-loader{border:none;vertical-align:middle;margin-left:4px}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}</style>
<style id='file-manager__front-style-css' media='all'>#shipping_last_name_field{padding:0}.cuar-private-page > div:nth-child(1) > div:nth-child(1) > a:nth-child(1){font-size:24px;color:#0080c6!important}p.myaccount_user{font-size:24px;line-height:initial}</style>
<link rel='stylesheet' id='buttons-css' href='http://www.sachkahoon.com/wp-includes/css/buttons.min.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='http://www.sachkahoon.com/wp-includes/css/dashicons.min.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='mediaelement-css' href='http://www.sachkahoon.com/wp-includes/js/mediaelement/A.mediaelementplayer.min.css,qver=2.18.1.pagespeed.cf.N8Jsg7dvmk.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='http://www.sachkahoon.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='media-views-css' href='http://www.sachkahoon.com/wp-includes/css/A.media-views.min.css,qver=4.5.1.pagespeed.cf.2_kH0lpl4a.css' type='text/css' media='all'/>
<style id='imgareaselect-css' media='all'>.imgareaselect-border1{background:url(/wp-includes/js/imgareaselect/border-anim-v.gif.pagespeed.ce.IMl6IZk88T.gif) repeat-y left top}.imgareaselect-border2{background:url(/wp-includes/js/imgareaselect/border-anim-h.gif.pagespeed.ce.WsPELMhudF.gif) repeat-x left top}.imgareaselect-border3{background:url(/wp-includes/js/imgareaselect/border-anim-v.gif.pagespeed.ce.IMl6IZk88T.gif) repeat-y right top}.imgareaselect-border4{background:url(/wp-includes/js/imgareaselect/border-anim-h.gif.pagespeed.ce.WsPELMhudF.gif) repeat-x left bottom}.imgareaselect-border1,.imgareaselect-border2,.imgareaselect-border3,.imgareaselect-border4{filter: alpha(opacity=50);opacity:.5}.imgareaselect-handle{background-color:#fff;border:solid 1px #000;filter: alpha(opacity=50);opacity:.5}.imgareaselect-outer{background-color:#000;filter: alpha(opacity=50);opacity:.5}.imgareaselect-selection{}</style>
<link rel='stylesheet' id='parent-theme-css-css' href='http://www.sachkahoon.com/wp-content/themes/flex-mag/A.style.css,qver=4.5.1.pagespeed.cf.t-1tLTTY4L.css' type='text/css' media='all'/>
<style id='mvp-reset-css' media='all'>html,body,div,span,applet,object,iframe,h1,h2,h3,h4,h5,h6,p,blockquote,pre,a,abbr,acronym,address,big,cite,code,del,dfn,em,img,ins,kbd,q,s,samp,small,strike,strong,sub,sup,tt,var,b,u,i,center,dl,dt,dd,ol,ul,li,fieldset,form,label,legend,table,caption,tbody,tfoot,thead,tr,th,td,article,aside,canvas,details,embed,figure,figcaption,footer,header,hgroup,menu,nav,output,ruby,section,summary,time,mark,audio,video{margin:0;padding:0;border:0;font-size:100%;vertical-align:baseline}article,aside,details,figcaption,figure,footer,header,hgroup,menu,nav,section{display:block}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:before,blockquote:after,q:before,q:after{content:'';content:none}table{border-collapse:collapse;border-spacing:0}</style>
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/A.font-awesome.css,qver=4.5.1.pagespeed.cf.rnpdSybSi6.css' type='text/css' media='all'/>
<style id='mvp-style-css' media='all'></style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://www.sachkahoon.com/wp-content/themes/flex-mag%20child/css/iecss.css?ver=4.5.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css' href='http://www.sachkahoon.com/wp-content/themes/flex-mag/css/A.media-queries.css,qver=4.5.1.pagespeed.cf.AzA8ja-rNz.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css' href='http://www.sachkahoon.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/A.wpmu-ui.3.min.css,qver=4.5.1.pagespeed.cf.tbzakQsMnC.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpmu-animate-3-min-css-css' href='http://www.sachkahoon.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/A.animate.3.min.css,qver=4.5.1.pagespeed.cf.tJb4ULI3VJ.css' type='text/css' media='all'/>
<style id='A2A_SHARE_SAVE-css' media='all'>.addtoany_share_save_container{clear:both;margin:16px 0}.addtoany_header{margin:0 0 16px}.addtoany_list{display:inline;line-height:16px}.addtoany_list a{border:0;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle}.addtoany_list a img{border:0;display:inline-block;height:auto;opacity:1;overflow:hidden;vertical-align:baseline;width:auto}.addtoany_list a span{display:inline-block;float:none}.addtoany_list.a2a_kit_size_32 a{font-size:32px}.addtoany_list.a2a_kit_size_32 a>span{border-radius:4px;display:inline-block;height:32px;line-height:32px;opacity:1;width:32px}.addtoany_list a .a2a_count{position:relative;vertical-align:top}.addtoany_list a:hover img,.addtoany_list a:hover span{opacity:.7}.addtoany_list a.addtoany_special_service:hover img,.addtoany_list a.addtoany_special_service:hover span{opacity:1}.addtoany_special_service{display:inline-block;vertical-align:middle}.addtoany_special_service a,.addtoany_special_service div,.addtoany_special_service iframe,.addtoany_special_service div.fb_iframe_widget,.addtoany_special_service span{margin:0;vertical-align:baseline!important}.addtoany_special_service iframe{display:inline;max-width:none}a.addtoany_share_save.addtoany_no_icon span.a2a_img_text{display:none}a.addtoany_share_save img{border:0;width:auto;height:auto}</style>
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>@media screen and (min-width:981px){.a2a_floating_style.a2a_default_style{display:none}}</style>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js?ver=4.5.1'></script>
<script type='text/javascript'>//<![CDATA[
var userSettings={"url":"\/","uid":"0","time":"1479842490","secure":""};
//]]></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/utils.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.sachkahoon.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sachkahoon.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sachkahoon.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.5.1"/>
<link rel='shortlink' href='http://www.sachkahoon.com/?p=18321'/>
<link rel="alternate" type="application/json+oembed" href="http://www.sachkahoon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sachkahoon.com%2Fcongress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.sachkahoon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sachkahoon.com%2Fcongress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years%2F&#038;format=xml"/>

<script type="text/javascript">var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_config.show_title=1;</script>

<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:400,700|Lato:400,700|Work+Sans:900|Montserrat:400,700|Open+Sans:800|Playfair+Display:400,700,900|Quicksand|Raleway:200,400,700|Roboto+Slab:400,700|Work+Sans:100,200,300,400,500,600,700,800,900|Montserrat:100,200,300,400,500,600,700,800,900|Work+Sans:100,200,300,400,400italic,500,600,700,700italic,800,900|Lato:100,200,300,400,400italic,500,600,700,700italic,800,900|Montserrat:100,200,300,400,500,600,700,800,900&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese" type='text/css'/><style type='text/css'>#wallpaper {
	background: url() no-repeat 50% 0;
	}
body,
.blog-widget-text p,
.feat-widget-text p,
.post-info-right,
span.post-excerpt,
span.feat-caption,
span.soc-count-text,
#content-main p,
#commentspopup .comments-pop,
.archive-list-text p,
.author-box-bot p,
#post-404 p,
.foot-widget,
#home-feat-text p,
.feat-top2-left-text p,
.feat-wide1-text p,
.feat-wide4-text p,
#content-main table,
.foot-copy p,
.video-main-text p {
	font-family: 'Lato', sans-serif;
	}

a,
a:visited,
.post-info-name a {
	color: #eb0254;
	}

a:hover {
	color: #000000;
	}

.fly-but-wrap,
span.feat-cat,
span.post-head-cat,
.prev-next-text a,
.prev-next-text a:visited,
.prev-next-text a:hover {
	background: #eb0254;
	}

.fly-but-wrap {
	background: #eb0254;
	}

.fly-but-wrap span {
	background: #ffffff;
	}

.woocommerce .star-rating span:before {
	color: #eb0254;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-range,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle {
	background-color: #eb0254;
	}

.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #eb0254;
	}

span.post-header {
	border-top: 4px solid #eb0254;
	}

#main-nav-wrap,
nav.main-menu-wrap,
.nav-logo,
.nav-right-wrap,
.nav-menu-out,
.nav-logo-out,
#head-main-top {
	-webkit-backface-visibility: hidden;
	background: #eb0254;
	}

nav.main-menu-wrap ul li a,
.nav-menu-out:hover ul li:hover a,
.nav-menu-out:hover span.nav-search-but:hover i,
.nav-menu-out:hover span.nav-soc-but:hover i,
span.nav-search-but i,
span.nav-soc-but i {
	color: #ffffff;
	}

.nav-menu-out:hover li.menu-item-has-children:hover a:after,
nav.main-menu-wrap ul li.menu-item-has-children a:after {
	border-color: #ffffff transparent transparent transparent;
	}

.nav-menu-out:hover ul li a,
.nav-menu-out:hover span.nav-search-but i,
.nav-menu-out:hover span.nav-soc-but i {
	color: #fdacc8;
	}

.nav-menu-out:hover li.menu-item-has-children a:after {
	border-color: #fdacc8 transparent transparent transparent;
	}

.nav-menu-out:hover ul li ul.mega-list li a,
.side-list-text p,
.row-widget-text p,
.blog-widget-text h2,
.feat-widget-text h2,
.archive-list-text h2,
h2.author-list-head a,
.mvp-related-text a {
	color: #000000;
	}

ul.mega-list li:hover a,
ul.side-list li:hover .side-list-text p,
ul.row-widget-list li:hover .row-widget-text p,
ul.blog-widget-list li:hover .blog-widget-text h2,
.feat-widget-wrap:hover .feat-widget-text h2,
ul.archive-list li:hover .archive-list-text h2,
ul.archive-col-list li:hover .archive-list-text h2,
h2.author-list-head a:hover,
.mvp-related-posts ul li:hover .mvp-related-text a {
	color: #000000 !important;
	}

span.more-posts-text,
a.inf-more-but,
#comments-button a,
#comments-button span.comment-but-text {
	border: 1px solid #eb0254;
	}

span.more-posts-text,
a.inf-more-but,
#comments-button a,
#comments-button span.comment-but-text {
	color: #eb0254 !important;
	}

#comments-button a:hover,
#comments-button span.comment-but-text:hover,
a.inf-more-but:hover,
span.more-posts-text:hover {
	background: #eb0254;
	}

nav.main-menu-wrap ul li a,
ul.col-tabs li a,
nav.fly-nav-menu ul li a,
.foot-menu .menu li a {
	font-family: 'Montserrat', sans-serif;
	}

.feat-top2-right-text h2,
.side-list-text p,
.side-full-text p,
.row-widget-text p,
.feat-widget-text h2,
.blog-widget-text h2,
.prev-next-text a,
.prev-next-text a:visited,
.prev-next-text a:hover,
span.post-header,
.archive-list-text h2,
#woo-content h1.page-title,
.woocommerce div.product .product_title,
.woocommerce ul.products li.product h3,
.video-main-text h2,
.mvp-related-text a {
	font-family: 'Montserrat', sans-serif;
	}

.feat-wide-sub-text h2,
#home-feat-text h2,
.feat-top2-left-text h2,
.feat-wide1-text h2,
.feat-wide4-text h2,
.feat-wide5-text h2,
h1.post-title,
#content-main h1.post-title,
#post-404 h1,
h1.post-title-wide,
#content-main blockquote p,
#commentspopup #content-main h1 {
	font-family: 'Work Sans', sans-serif;
	}

h3.home-feat-title,
h3.side-list-title,
#infscr-loading,
.score-nav-menu select,
h1.cat-head,
h1.arch-head,
h2.author-list-head,
h3.foot-head,
.woocommerce ul.product_list_widget span.product-title,
.woocommerce ul.product_list_widget li a,
.woocommerce #reviews #comments ol.commentlist li .comment-text p.meta,
.woocommerce .related h2,
.woocommerce div.product .woocommerce-tabs .panel h2,
.woocommerce div.product .product_title,
#content-main h1,
#content-main h2,
#content-main h3,
#content-main h4,
#content-main h5,
#content-main h6 {
	font-family: 'Work Sans', sans-serif;
	}

</style>
	
<style type="text/css">.post-cont-out,.post-cont-in{margin-right:0}.nav-links{display:none}</style>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.sachkahoon.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.sachkahoon.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style id='flex-mag-custom-css' class='siteorigin-custom-css' type='text/css'>#site-wrap{background-color:#eee!important}.nav-logo img{margin-top:2px;width:200px;height:50px}.breaking_news{top:12px!important;margin-bottom:12px}.btn_title{background:none repeat scroll 0 0 #eb0254!important;color:#fff!important;height:11.8px!important;padding:14px 1px!important;width:140px!important;font-size:19px!important}.btn_title:after{visibility:hidden}div#fly-wrap{z-index:9999}#main-nav-wrap{height:52px}nav.main-menu-wrap ul li.menu-item-has-children a{padding:18.5px 5px 15.5px 5px}nav.main-menu-wrap ul li a{font-size:16px;font-weight:800;padding:18.5px 5px}nav.main-menu-wrap ul li.menu-item-has-children a:after{border-style:solid;border-width:4px 3px 0 4px;content:'';position:absolute;top:36.5px;right:20px}.con-btn input.wpcf7-form-control.wpcf7-submit{background-color:#eb0254;font-size:17px;border:0;padding:7px;border-radius:9px;width:77px;color:#fff;font-weight:bold}#home-mid-wrap{padding-top:0!important}#dt_clock_1 div{line-height:1.5;font-size:16px;margin-bottom:12px}.digits{text-align:center;font-size:25px!important}span.post-header{font-size:25px!important;line-height:1.5!important}.row-widget-text p{font-size:18px!important;font-weight:bold!important}h3.side-list-title{font-size:25px!important;padding-top:12px!important}#sidebar-wrap .blog-widget-text{width:175px!important}.blog-widget-wrap h2{font-size:21px!important;font-weight:bold}#sidebar-wrap .blog-widget-text h2,#foot-widget-wrap .blog-widget-text h2{font-size:16px!important}span.side-list-cat{color:#000!important;font-size:.9rem!important}.blog-widget-text p,.feat-widget-text p{color:#000!important;font-size:18px!important}#post-header h1.post-title.left{line-height:1.5!important}.content_bullets li{line-height:25px}.vc_grid-pagination .vc_grid-pagination-list>li>a,.vc_grid-pagination .vc_grid-pagination-list>li>span{font-size:15px!important}.vc_gitem-col .vc_gitem-post-data-source-post_title h4{padding-top:6px!important}.mvp-related-posts ul li:first-child{margin-left:12px!important}.mvp-related-posts ul li{width:30.358025%!important;margin-top:12px!important;margin-left:12px!important}.counter_text{font-size:25px;font-weight:bold;margin-bottom:15px}.foot-widget h3.foot-head{font-weight:bold;font-size:30px}.foot-info-text p{font-size:22px;font-weight:bold;line-height:1.5}</style>
<link rel="icon" href="http://www.sachkahoon.com/wp-content/uploads/2016/06/S-PNG.png.pagespeed.ce.L1uRkLm6VW.png" sizes="32x32"/>
<link rel="icon" href="http://www.sachkahoon.com/wp-content/uploads/2016/06/S-PNG.png.pagespeed.ce.L1uRkLm6VW.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.sachkahoon.com/wp-content/uploads/2016/06/S-PNG.png.pagespeed.ce.L1uRkLm6VW.png"/>
<meta name="msapplication-TileImage" content="http://www.sachkahoon.com/wp-content/uploads/2016/06/S-PNG.png"/>

<meta name="twitter:card" content="summary"/><meta name="twitter:title" content="कांग्रेस ने सौरभ के 14 साल से तेल मंत्री होने पर उठाए सवाल"/><meta name="twitter:site" content="@sachkahoon"/><meta name="twitter:description" content="नयी दिल्ली:  कांग्रेस ने गुजरात के ऊर्जा और तेलमंत्री सौरभ पटेल के 14 साल से एक ही मंत्रालय का दायित्व संभालने पर आज सवाल उठाये और कहा कि उनके कार्यकाल को लेकर देश की जनता के प्रश्नों का प्रधानमंत्री नरेन्द्र मोदी को संसद में जवाब देना चाहिए। कांग्रेस प्रवक्ता अभिषेक मनु सिंघवी ने यहां संवाददाता&hellip;"/><meta name="twitter:image" content="http://www.sachkahoon.com/wp-content/uploads/2016/11/saurab-patel.jpg"/><meta name="twitter:image:width" content="595"/><meta name="twitter:image:height" content="350"/>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta name="twitter:widgets:link-color" content="#000000"/><meta name="twitter:widgets:border-color" content="#000000"/><meta name="twitter:partner" content="tfwp"/></head>
<body class="single single-post postid-18321 single-format-standard wpb-js-composer js-comp-ver-4.11.1 vc_responsive">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MLW8C6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MLW8C6');</script>
<!-- End Google Tag Manager -->
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
			
        
			<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/sachkahoonnews" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/sachkahoon" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																					<li class="goog-soc">
						<a href="https://plus.google.com/u/0/101461635437364231528/posts" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/channel/UCMo_k0y3iBDmrZRZtbKo6Gw" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://www.sachkahoon.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305"><a href="http://www.sachkahoon.com/"><img src="http://www.sachkahoon.com/wp-content/uploads/2016/04/white.png.pagespeed.ce.x8pRAlZHRa.png"></a></li>
<li id="menu-item-7112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7112"><a target="_blank" href="http://www.punjabi.sachkahoon.com">पंजाबी वेबसाइट</a></li>
<li id="menu-item-4885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4885"><a href="http://www.sachkahoon.com/india/">देश</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8"><a href="#">राज्य</a>
<ul class="sub-menu">
	<li id="menu-item-309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309"><a href="http://www.sachkahoon.com/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8/">राजस्थान</a></li>
	<li id="menu-item-314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314"><a href="http://www.sachkahoon.com/%e0%a4%aa%e0%a4%82%e0%a4%9c%e0%a4%be%e0%a4%ac/">पंजाब</a></li>
	<li id="menu-item-313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313"><a href="http://www.sachkahoon.com/%e0%a4%b9%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%be%e0%a4%a3%e0%a4%be/">हरियाणा</a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312"><a href="http://www.sachkahoon.com/%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%80-%e0%a4%8f%e0%a4%a8%e0%a4%b8%e0%a5%80%e0%a4%86%e0%a4%b0/">दिल्ली एनसीआर</a></li>
	<li id="menu-item-388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388"><a href="http://www.sachkahoon.com/%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a4%e0%a4%b0-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a6%e0%a5%87%e0%a4%b6/">उत्तर प्रदेश</a></li>
	<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="http://www.sachkahoon.com/%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a4%e0%a4%b0%e0%a4%be%e0%a4%96%e0%a4%82%e0%a4%a1/">उत्तराखंड</a></li>
	<li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="http://www.sachkahoon.com/%e0%a4%b9%e0%a4%bf%e0%a4%ae%e0%a4%be%e0%a4%9a%e0%a4%b2-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a6%e0%a5%87%e0%a4%b6/">हिमाचल प्रदेश</a></li>
</ul>
</li>
<li id="menu-item-4886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4886"><a href="http://www.sachkahoon.com/international-news/">अंतरराष्ट्रीय ख़बरें</a></li>
<li id="menu-item-4884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4884"><a href="http://www.sachkahoon.com/sports/">खेल</a></li>
<li id="menu-item-1114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114"><a href="http://www.sachkahoon.com/%e0%a4%ae%e0%a4%a8%e0%a4%be%e0%a5%93%e0%a4%b0%e0%a4%82%e0%a4%9c%e0%a4%a8/">मना॓रंजन</a></li>
<li id="menu-item-852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852"><a href="http://www.sachkahoon.com/%e0%a4%ac%e0%a4%bf%e0%a4%9c%e0%a4%a8%e0%a5%87%e0%a4%b8/">बिजनेस</a></li>
<li id="menu-item-842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-842"><a href="http://www.sachkahoon.com/%e0%a4%b8%e0%a4%be%e0%a4%b9%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%af/">साहित्य</a>
<ul class="sub-menu">
	<li id="menu-item-835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-835"><a href="http://www.sachkahoon.com/%e0%a4%b8%e0%a4%a4%e0%a5%8d%e0%a4%b8%e0%a4%82%e0%a4%97/">सत्संग</a></li>
	<li id="menu-item-831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-831"><a href="http://www.sachkahoon.com/%e0%a4%85%e0%a4%a8%e0%a4%ae%e0%a5%8b%e0%a4%b2-%e0%a4%b5%e0%a4%9a%e0%a4%a8/">अनमोल वचन</a></li>
	<li id="menu-item-834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-834"><a href="http://www.sachkahoon.com/%e0%a4%ae%e0%a4%be%e0%a4%a8%e0%a4%b5%e0%a4%a4%e0%a4%be-%e0%a4%ad%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%af/">मानवता भलाई कार्य</a></li>
</ul>
</li>
<li id="menu-item-841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-841"><a href="http://www.sachkahoon.com/%e0%a4%95%e0%a5%83%e0%a4%b7%e0%a4%bf/">कृषि</a></li>
<li id="menu-item-813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-813"><a href="#">विचार</a>
<ul class="sub-menu">
	<li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="http://www.sachkahoon.com/%e0%a4%b2%e0%a5%87%e0%a4%96/">लेख</a></li>
	<li id="menu-item-823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-823"><a href="http://www.sachkahoon.com/%e0%a4%b8%e0%a4%ae%e0%a5%8d%e0%a4%aa%e0%a4%be%e0%a4%a6%e0%a4%95%e0%a5%80%e0%a4%af/">सम्पादकीय</a></li>
</ul>
</li>
<li id="menu-item-840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-840"><a href="http://www.sachkahoon.com/%e0%a4%8f%e0%a4%9c%e0%a5%81%e0%a4%95%e0%a5%87%e0%a4%b6%e0%a4%a8/">एजुकेशन</a></li>
<li id="menu-item-839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-839"><a href="http://www.sachkahoon.com/%e0%a4%97%e0%a5%88%e0%a4%9c%e0%a5%87%e0%a4%9f%e0%a5%8d%e0%a4%b8/">गैजेट्स</a></li>
<li id="menu-item-838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-838"><a href="http://www.sachkahoon.com/%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af/">स्वास्थ्य</a></li>
<li id="menu-item-2149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2149"><a href="http://www.sachkahoon.com/%e0%a4%91%e0%a4%9f%e0%a5%8b/">ऑटो</a></li>
<li id="menu-item-4492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4492"><a target="_blank" href="http://epaper.sachkahoon.com/indexhi.htm">ई-पेपर</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
												<h1>
																									<a itemprop="url" href="http://www.sachkahoon.com/"><img itemprop="logo" src="http://www.sachkahoon.com/wp-content/uploads/2016/05/xsachkahoon.png.pagespeed.ic.bq9f9fiXB2.png" alt="Sach Kahoon"/></a>
																								</h1>
											</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-top-navigation-container"><ul id="menu-top-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305"><a href="http://www.sachkahoon.com/"><img src="http://www.sachkahoon.com/wp-content/uploads/2016/04/white.png.pagespeed.ce.x8pRAlZHRa.png"></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7112"><a target="_blank" href="http://www.punjabi.sachkahoon.com">पंजाबी वेबसाइट</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4885"><a href="http://www.sachkahoon.com/india/">देश</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8"><a href="#">राज्य</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309"><a href="http://www.sachkahoon.com/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8/">राजस्थान</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314"><a href="http://www.sachkahoon.com/%e0%a4%aa%e0%a4%82%e0%a4%9c%e0%a4%be%e0%a4%ac/">पंजाब</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313"><a href="http://www.sachkahoon.com/%e0%a4%b9%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%be%e0%a4%a3%e0%a4%be/">हरियाणा</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312"><a href="http://www.sachkahoon.com/%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%80-%e0%a4%8f%e0%a4%a8%e0%a4%b8%e0%a5%80%e0%a4%86%e0%a4%b0/">दिल्ली एनसीआर</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388"><a href="http://www.sachkahoon.com/%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a4%e0%a4%b0-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a6%e0%a5%87%e0%a4%b6/">उत्तर प्रदेश</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="http://www.sachkahoon.com/%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a4%e0%a4%b0%e0%a4%be%e0%a4%96%e0%a4%82%e0%a4%a1/">उत्तराखंड</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="http://www.sachkahoon.com/%e0%a4%b9%e0%a4%bf%e0%a4%ae%e0%a4%be%e0%a4%9a%e0%a4%b2-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a6%e0%a5%87%e0%a4%b6/">हिमाचल प्रदेश</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4886"><a href="http://www.sachkahoon.com/international-news/">अंतरराष्ट्रीय ख़बरें</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4884"><a href="http://www.sachkahoon.com/sports/">खेल</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114"><a href="http://www.sachkahoon.com/%e0%a4%ae%e0%a4%a8%e0%a4%be%e0%a5%93%e0%a4%b0%e0%a4%82%e0%a4%9c%e0%a4%a8/">मना॓रंजन</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852"><a href="http://www.sachkahoon.com/%e0%a4%ac%e0%a4%bf%e0%a4%9c%e0%a4%a8%e0%a5%87%e0%a4%b8/">बिजनेस</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-842"><a href="http://www.sachkahoon.com/%e0%a4%b8%e0%a4%be%e0%a4%b9%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%af/">साहित्य</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-835"><a href="http://www.sachkahoon.com/%e0%a4%b8%e0%a4%a4%e0%a5%8d%e0%a4%b8%e0%a4%82%e0%a4%97/">सत्संग</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-831"><a href="http://www.sachkahoon.com/%e0%a4%85%e0%a4%a8%e0%a4%ae%e0%a5%8b%e0%a4%b2-%e0%a4%b5%e0%a4%9a%e0%a4%a8/">अनमोल वचन</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-834"><a href="http://www.sachkahoon.com/%e0%a4%ae%e0%a4%be%e0%a4%a8%e0%a4%b5%e0%a4%a4%e0%a4%be-%e0%a4%ad%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a5%8d%e0%a4%af/">मानवता भलाई कार्य</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-841"><a href="http://www.sachkahoon.com/%e0%a4%95%e0%a5%83%e0%a4%b7%e0%a4%bf/">कृषि</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-813"><a href="#">विचार</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="http://www.sachkahoon.com/%e0%a4%b2%e0%a5%87%e0%a4%96/">लेख</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-823"><a href="http://www.sachkahoon.com/%e0%a4%b8%e0%a4%ae%e0%a5%8d%e0%a4%aa%e0%a4%be%e0%a4%a6%e0%a4%95%e0%a5%80%e0%a4%af/">सम्पादकीय</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-840"><a href="http://www.sachkahoon.com/%e0%a4%8f%e0%a4%9c%e0%a5%81%e0%a4%95%e0%a5%87%e0%a4%b6%e0%a4%a8/">एजुकेशन</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-839"><a href="http://www.sachkahoon.com/%e0%a4%97%e0%a5%88%e0%a4%9c%e0%a5%87%e0%a4%9f%e0%a5%8d%e0%a4%b8/">गैजेट्स</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-838"><a href="http://www.sachkahoon.com/%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af/">स्वास्थ्य</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2149"><a href="http://www.sachkahoon.com/%e0%a4%91%e0%a4%9f%e0%a5%8b/">ऑटो</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4492"><a target="_blank" href="http://epaper.sachkahoon.com/indexhi.htm">ई-पेपर</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://www.sachkahoon.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }'/>
	<input type="hidden" id="searchsubmit" value="Search"/>
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/sachkahoonnews" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/sachkahoon" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
<!--Breaking News-->
<script type="text/javascript">jQuery(function($){$("#bn_ticker1").liScroll({travelocity:0.1});});</script>
					<div class="breaking_news">
						<div class="the_ticker">
							<div class="btn_title">
								<span>Breaking News</span>
							</div>
						</div>
						<div class="news_ticker">
							<ul id="bn_ticker1">
							
							
						<li><span>&raquo;</span><a href="http://www.sachkahoon.com/three-soldiers-killed-in-ambush-army-to-take-revenge/">घात लगाकर किये गये हमले में तीन जवान शहीद</a></li>										
								
			
						<li><span>&raquo;</span><a href="http://www.sachkahoon.com/for-the-sack-of-future-generations-i-stand-against-corruption-modi/">भावी पीढ़ियों के लिये भ्रष्टाचार के खिलाफ खड़ा हूं- मोदी</a></li>										
								
			
						<li><span>&raquo;</span><a href="http://www.sachkahoon.com/notbandi-beginning-of-the-fight-against-black-money-and-funding-terrorism-modi/">नोटबंदी कालेधन और आतंकवाद के वित्तीय पोषण के खिलाफ लड़ाई की शुरुआत -मोदी</a></li>										
								
			
						<li><span>&raquo;</span><a href="http://www.sachkahoon.com/ls-adjourned-for-the-day-after-protest-over-notes-ban/">हंगामे से लोकसभा लगातार चौथे दिन ठप्प</a></li>										
								
			
						<li><span>&raquo;</span><a href="http://www.sachkahoon.com/kejriwal-for-defamation-in-the-case-of-the-supreme-court-blow/">मानहानि मामले में केजरीवाल को सुप्रीम कोर्ट का झटका</a></li>										
								
	</ul></div></div>
<!--Breaking News-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<script type="text/javascript">google_ad_client="pub-7536352689253076";google_ad_width=728;google_ad_height=90;google_ad_format="728x90_as";google_ad_type="text_image";google_ad_channel="sachkahoon";google_color_border="FFFFFF";google_color_bg="FFFFFF";google_color_link="FFFFFF";google_color_text="FFFFFF";google_color_url="FFFFFF";google_ui_features="rc:6";</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-18321 post type-post status-publish format-standard has-post-thumbnail hentry category-other tag-congress tag-coutinue tag-oilminister tag-questions tag-saurabh">
																																											<div id="content-area" itemprop="articleBody" class="post-18321 post type-post status-publish format-standard has-post-thumbnail hentry category-other tag-congress tag-coutinue tag-oilminister tag-questions tag-saurabh">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="http://www.sachkahoon.com/category/other/"><span class="post-head-cat">अन्य खबरें</span></a>
																<h1 class="post-title entry-title left" itemprop="name headline">कांग्रेस ने सौरभ के 14 साल से तेल मंत्री होने पर उठाए सवाल</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://2.gravatar.com/avatar/x884ce0fa672629b90981bfe92a9170c7,qs=50,ar=g.pagespeed.ic.661U6kUNGN.jpg' srcset='http://2.gravatar.com/avatar/884ce0fa672629b90981bfe92a9170c7?s=100&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50'/>											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://www.sachkahoon.com/author/sachkahoonindia/" title="Posts by सच कहूँ न्यूज" rel="author">सच कहूँ न्यूज</a></span>  <span class="author-email"><a href="mailto:skindiaeditor@gmail.com"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2016-11-22">November 22, 2016</time></span>
														<meta itemprop="dateModified" content="2016-11-22"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="595" height="350" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/saurab-patel.jpg.pagespeed.ce.e7NnitixJv.jpg" class="attachment- size- wp-post-image" alt="saurab patel" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/saurab-patel.jpg 595w, http://www.sachkahoon.com/wp-content/uploads/2016/11/saurab-patel-300x176.jpg 300w" sizes="(max-width: 595px) 100vw, 595px"/>																						<meta itemprop="url" content="http://www.sachkahoon.com/wp-content/uploads/2016/11/saurab-patel.jpg">
											<meta itemprop="width" content="595">
											<meta itemprop="height" content="350">
											<div class="post-feat-text">
																																			</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																																				<div class="addtoany_share_save_container addtoany_content_top"><div class="addtoany_header">इसे शेयर करें:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fcongress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years%2F&amp;linkname=%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%8C%E0%A4%B0%E0%A4%AD%20%E0%A4%95%E0%A5%87%2014%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%20%E0%A4%B8%E0%A5%87%20%E0%A4%A4%E0%A5%87%E0%A4%B2%20%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%8B%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%89%E0%A4%A0%E0%A4%BE%E0%A4%8F%20%E0%A4%B8%E0%A4%B5%E0%A4%BE%E0%A4%B2" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fcongress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years%2F&amp;linkname=%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%8C%E0%A4%B0%E0%A4%AD%20%E0%A4%95%E0%A5%87%2014%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%20%E0%A4%B8%E0%A5%87%20%E0%A4%A4%E0%A5%87%E0%A4%B2%20%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%8B%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%89%E0%A4%A0%E0%A4%BE%E0%A4%8F%20%E0%A4%B8%E0%A4%B5%E0%A4%BE%E0%A4%B2" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fcongress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years%2F&amp;linkname=%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%8C%E0%A4%B0%E0%A4%AD%20%E0%A4%95%E0%A5%87%2014%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%20%E0%A4%B8%E0%A5%87%20%E0%A4%A4%E0%A5%87%E0%A4%B2%20%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%8B%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%89%E0%A4%A0%E0%A4%BE%E0%A4%8F%20%E0%A4%B8%E0%A4%B5%E0%A4%BE%E0%A4%B2" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fcongress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years%2F&amp;linkname=%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%8C%E0%A4%B0%E0%A4%AD%20%E0%A4%95%E0%A5%87%2014%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%20%E0%A4%B8%E0%A5%87%20%E0%A4%A4%E0%A5%87%E0%A4%B2%20%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%8B%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%89%E0%A4%A0%E0%A4%BE%E0%A4%8F%20%E0%A4%B8%E0%A4%B5%E0%A4%BE%E0%A4%B2" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fcongress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years%2F&amp;linkname=%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%8C%E0%A4%B0%E0%A4%AD%20%E0%A4%95%E0%A5%87%2014%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%20%E0%A4%B8%E0%A5%87%20%E0%A4%A4%E0%A5%87%E0%A4%B2%20%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%8B%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%89%E0%A4%A0%E0%A4%BE%E0%A4%8F%20%E0%A4%B8%E0%A4%B5%E0%A4%BE%E0%A4%B2" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fcongress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years%2F&amp;linkname=%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%8C%E0%A4%B0%E0%A4%AD%20%E0%A4%95%E0%A5%87%2014%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%20%E0%A4%B8%E0%A5%87%20%E0%A4%A4%E0%A5%87%E0%A4%B2%20%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%8B%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%89%E0%A4%A0%E0%A4%BE%E0%A4%8F%20%E0%A4%B8%E0%A4%B5%E0%A4%BE%E0%A4%B2" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a>
<script type="text/javascript">if(wpa2a)wpa2a.script_load();</script>
</div></div><p style="text-align: justify;"><strong>नयी दिल्ली:</strong>  कांग्रेस ने गुजरात के ऊर्जा और तेलमंत्री सौरभ पटेल के 14 साल से एक ही मंत्रालय का दायित्व संभालने पर आज सवाल उठाये और कहा कि उनके कार्यकाल को लेकर देश की जनता के प्रश्नों का प्रधानमंत्री नरेन्द्र मोदी को संसद में जवाब देना चाहिए।<br/>
कांग्रेस प्रवक्ता अभिषेक मनु सिंघवी ने यहां संवाददाता सम्मेलन में कहा कि श्री पटेल को पहली बार 2002 में ऊर्जा और तेल मंत्री का दायित्व तत्कालीन मुख्यमंत्री नरेन्द्र मोदी ने दिया था।<br/>
श्री पटेल का संबंध देश के बड़े औद्योगिक घराने से है अौर उनके परिवार के कई सदस्यों को तेल ब्लॉक आवंटित हैं और उनके परिवार की कंपनी भी तेल का कारोबार कर रही है। <em>(वार्ता) </em></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="addtoany_header">इसे शेयर करें:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_2"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fcongress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years%2F&amp;linkname=%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%8C%E0%A4%B0%E0%A4%AD%20%E0%A4%95%E0%A5%87%2014%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%20%E0%A4%B8%E0%A5%87%20%E0%A4%A4%E0%A5%87%E0%A4%B2%20%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%8B%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%89%E0%A4%A0%E0%A4%BE%E0%A4%8F%20%E0%A4%B8%E0%A4%B5%E0%A4%BE%E0%A4%B2" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fcongress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years%2F&amp;linkname=%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%8C%E0%A4%B0%E0%A4%AD%20%E0%A4%95%E0%A5%87%2014%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%20%E0%A4%B8%E0%A5%87%20%E0%A4%A4%E0%A5%87%E0%A4%B2%20%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%8B%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%89%E0%A4%A0%E0%A4%BE%E0%A4%8F%20%E0%A4%B8%E0%A4%B5%E0%A4%BE%E0%A4%B2" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fcongress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years%2F&amp;linkname=%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%8C%E0%A4%B0%E0%A4%AD%20%E0%A4%95%E0%A5%87%2014%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%20%E0%A4%B8%E0%A5%87%20%E0%A4%A4%E0%A5%87%E0%A4%B2%20%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%8B%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%89%E0%A4%A0%E0%A4%BE%E0%A4%8F%20%E0%A4%B8%E0%A4%B5%E0%A4%BE%E0%A4%B2" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fcongress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years%2F&amp;linkname=%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%8C%E0%A4%B0%E0%A4%AD%20%E0%A4%95%E0%A5%87%2014%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%20%E0%A4%B8%E0%A5%87%20%E0%A4%A4%E0%A5%87%E0%A4%B2%20%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%8B%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%89%E0%A4%A0%E0%A4%BE%E0%A4%8F%20%E0%A4%B8%E0%A4%B5%E0%A4%BE%E0%A4%B2" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fcongress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years%2F&amp;linkname=%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%8C%E0%A4%B0%E0%A4%AD%20%E0%A4%95%E0%A5%87%2014%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%20%E0%A4%B8%E0%A5%87%20%E0%A4%A4%E0%A5%87%E0%A4%B2%20%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%8B%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%89%E0%A4%A0%E0%A4%BE%E0%A4%8F%20%E0%A4%B8%E0%A4%B5%E0%A4%BE%E0%A4%B2" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fcongress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years%2F&amp;linkname=%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%8C%E0%A4%B0%E0%A4%AD%20%E0%A4%95%E0%A5%87%2014%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%20%E0%A4%B8%E0%A5%87%20%E0%A4%A4%E0%A5%87%E0%A4%B2%20%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%8B%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%89%E0%A4%A0%E0%A4%BE%E0%A4%8F%20%E0%A4%B8%E0%A4%B5%E0%A4%BE%E0%A4%B2" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://www.sachkahoon.com/wp-content/uploads/2016/05/xsachkahoon.png.pagespeed.ic.bq9f9fiXB2.png"/>
													<meta itemprop="url" content="http://www.sachkahoon.com/wp-content/uploads/2016/05/sachkahoon.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="Sach Kahoon">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://www.sachkahoon.com/tag/congress/" rel="tag">#congress</a>, <a href="http://www.sachkahoon.com/tag/coutinue/" rel="tag">Coutinue</a>, <a href="http://www.sachkahoon.com/tag/oilminister/" rel="tag">OilMinister</a>, <a href="http://www.sachkahoon.com/tag/questions/" rel="tag">questions</a>, <a href="http://www.sachkahoon.com/tag/saurabh/" rel="tag">Saurabh</a></span>
											</div><!--post-tags-->
																																									            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.sachkahoon.com/bjp-s-manju-dadu-defeats-congress-candidate-in-nepanagar-by-poll/" rel="bookmark" title="भाजपा की मंजू दादू ने कांग्रेस प्रत्याशी को हराया">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/manju-dada-300x180.jpg.pagespeed.ce.mcm95d3zAO.jpg" class="reg-img wp-post-image" alt="manju dada" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/manju-dada-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2016/11/manju-dada-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/manju-dada-80x80.jpg.pagespeed.ce.w6bfve2Zmi.jpg" class="mob-img wp-post-image" alt="manju dada" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/manju-dada-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/11/manju-dada-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.sachkahoon.com/bjp-s-manju-dadu-defeats-congress-candidate-in-nepanagar-by-poll/">भाजपा की मंजू दादू ने कांग्रेस प्रत्याशी को हराया</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.sachkahoon.com/no-question-of-apology-of-azad-on-uri-statement-congress/" rel="bookmark" title="उरी के बयान पर आजाद के माफी मांगने का सवाल ही नही: कांग्रेस">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/Gulam-Nabi-300x180.jpg.pagespeed.ce.4G8ve09pnS.jpg" class="reg-img wp-post-image" alt="NEW DELHI, NOV 18 (UNI)- Congress MP Ghulam Nabi Azad ton arrival at Parliament in New Delhi on Friday. UNI PHOTO-23U" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/Gulam-Nabi-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2016/11/Gulam-Nabi-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/Gulam-Nabi-80x80.jpg.pagespeed.ce.VSmQPZC6Dp.jpg" class="mob-img wp-post-image" alt="NEW DELHI, NOV 18 (UNI)- Congress MP Ghulam Nabi Azad ton arrival at Parliament in New Delhi on Friday. UNI PHOTO-23U" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/Gulam-Nabi-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/11/Gulam-Nabi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.sachkahoon.com/no-question-of-apology-of-azad-on-uri-statement-congress/">उरी के बयान पर आजाद के माफी मांगने का सवाल ही नही: कांग्रेस</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.sachkahoon.com/youth-congress-protests-against-demonetisation/" rel="bookmark" title="नोटबंदी के खिलाफ युवक कांग्रेस का विरोध प्रदर्शन">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/Congress-Protest-300x180.jpg.pagespeed.ce.uGAGAz_0eD.jpg" class="reg-img wp-post-image" alt="NEW DELHI, NOV 18 (UNI):-Police using water canon to disperse Youth Congress activists during their Parliament Gherao programme in protest against the demonitisation of currency notes of Rs 500 and 1000 in New Delhi on Friday. UNI PHOTO-47u" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/Congress-Protest-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2016/11/Congress-Protest-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/Congress-Protest-80x80.jpg.pagespeed.ce.5kSsu3jmUt.jpg" class="mob-img wp-post-image" alt="NEW DELHI, NOV 18 (UNI):-Police using water canon to disperse Youth Congress activists during their Parliament Gherao programme in protest against the demonitisation of currency notes of Rs 500 and 1000 in New Delhi on Friday. UNI PHOTO-47u" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/Congress-Protest-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/11/Congress-Protest-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.sachkahoon.com/youth-congress-protests-against-demonetisation/">नोटबंदी के खिलाफ युवक कांग्रेस का विरोध प्रदर्शन</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.sachkahoon.com/presidents-rule-in-the-state-if-applicable-congress/" rel="bookmark" title="प्रदेश में लागू हो राष्ट्रपति शासन: कांग्रेस">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/bottem-300x180.jpg.pagespeed.ce.yB1EGi9Tuu.jpg" class="reg-img wp-post-image" alt="bottem" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/bottem-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2016/11/bottem-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/bottem-80x80.jpg.pagespeed.ce.PNghJ65pSh.jpg" class="mob-img wp-post-image" alt="bottem" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/bottem-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/11/bottem-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.sachkahoon.com/presidents-rule-in-the-state-if-applicable-congress/">प्रदेश में लागू हो राष्ट्रपति शासन: कांग्रेस</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.sachkahoon.com/pm-not-present-in-rajaysabha-oppn-makes-rucks/" rel="bookmark" title="सदन में प्रधानमंत्री गैरहाजिर, विपक्ष का हंगामा, कार्यवाही 11.30 बजे तक स्थगित">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/sadan-300x180.jpg.pagespeed.ce.oWfQXuV7uK.jpg" class="reg-img wp-post-image" alt="sadan" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/sadan-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2016/11/sadan-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/sadan-80x80.jpg.pagespeed.ce.LDg85gBOOu.jpg" class="mob-img wp-post-image" alt="sadan" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/sadan-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/11/sadan-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.sachkahoon.com/pm-not-present-in-rajaysabha-oppn-makes-rucks/">सदन में प्रधानमंत्री गैरहाजिर, विपक्ष का हंगामा, कार्यवाही 11.30 बजे तक स्थगित</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.sachkahoon.com/congress-and-aap-confusing-the-public-on-naetbandi-bjp/" rel="bookmark" title="नाेटबंदी पर कांग्रेस और आप कर रही हैं जनता को भ्रमित: भाजपा">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/meenakshi-300x180.jpg.pagespeed.ce.usowDhoSZX.jpg" class="reg-img wp-post-image" alt="meenakshi" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/meenakshi-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2016/11/meenakshi-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/meenakshi-80x80.jpg.pagespeed.ce.3ar3brFVe-.jpg" class="mob-img wp-post-image" alt="meenakshi" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/meenakshi-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/11/meenakshi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.sachkahoon.com/congress-and-aap-confusing-the-public-on-naetbandi-bjp/">नाेटबंदी पर कांग्रेस और आप कर रही हैं जनता को भ्रमित: भाजपा</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<script type="text/javascript">google_ad_client="pub-7536352689253076";google_ad_width=728;google_ad_height=90;google_ad_format="728x90_as";google_ad_type="text_image";google_ad_channel="sachkahoon";google_color_border="FFFFFF";google_color_bg="FFFFFF";google_color_link="FFFFFF";google_color_text="FFFFFF";google_color_url="FFFFFF";google_ui_features="rc:6";</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-18321 com-but-18321">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
												<div id="comments" class="com-click-id-18321 com-click-main">
				
	
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/congress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.sachkahoon.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"/> <input type='hidden' name='comment_post_ID' value='18321' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>				</form>
					</div><!-- #respond -->
		
</div><!--comments-->																														</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">लोकप्रिय समाचार</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="http://www.sachkahoon.com/msg-saint-gurmeet-ram-rahim-singh-ji-insan-welcomes-pm-modi-currency-change-decision/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/Modi-guru-ji-300x180.jpg.pagespeed.ce.U0k9cBrr8K.jpg" class="reg-img wp-post-image" alt="Modi guru ji" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/Modi-guru-ji-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2016/11/Modi-guru-ji-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/Modi-guru-ji-80x80.jpg.pagespeed.ce.JiZL_G835p.jpg" class="mob-img wp-post-image" alt="Modi guru ji" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/Modi-guru-ji-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/11/Modi-guru-ji-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">11.0K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>PM मोदी के फैसले का &#8216;शेरदिल&#8217; ने किया स्वागत</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://www.sachkahoon.com/suffer-little-to-fight-corruption-if-it-is-also-patriotic-dr-msg/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/Drmsg-300x180.jpg.pagespeed.ce.r7O4_QVDvW.jpg" class="reg-img wp-post-image" alt="Drmsg" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/Drmsg-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2016/11/Drmsg-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/Drmsg-80x80.jpg.pagespeed.ce.di5QmS7NCw.jpg" class="mob-img wp-post-image" alt="Drmsg" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/Drmsg-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/11/Drmsg-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">5.7K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>भ्रष्टाचार से लडऩे के लिए थोड़ा कष्ट सहना पड़े तो यह भी देशभक्ति है: डा. एमएसजी</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://www.sachkahoon.com/third-body-is-seen-in-the-fulfillment-of-the-words-of-swamiji/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/3-body-of-guru-ji-300x180.jpg.pagespeed.ce.zQ_ayLGQ_w.jpg" class="reg-img wp-post-image" alt="3 body of guru ji" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/3-body-of-guru-ji-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2016/11/3-body-of-guru-ji-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/3-body-of-guru-ji-80x80.jpg.pagespeed.ce.DtioMQTa20.jpg" class="mob-img wp-post-image" alt="3 body of guru ji" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/3-body-of-guru-ji-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/11/3-body-of-guru-ji-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">3.4K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>तीसरी बॉडी में पूरे होते दिख रहे स्वामी जी के वचन</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://www.sachkahoon.com/pms-very-commendable-step-sherdil/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/Guru-ji-300x180.jpg.pagespeed.ce.PyxVqENMal.jpg" class="reg-img wp-post-image" alt="Guru ji"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/Guru-ji-80x80.jpg.pagespeed.ce.yBx3I9aMkQ.jpg" class="mob-img wp-post-image" alt="Guru ji" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/Guru-ji-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/11/Guru-ji-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">2.9K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>पीएम का कदम अत्यंत सराहनीय: शेरदिल</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://www.sachkahoon.com/holy-bhandara-held-in-dera-sacha-sauda/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/5783-300x180.jpg.pagespeed.ce.msxC_pUzXC.jpg" class="reg-img wp-post-image" alt="_5783" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/5783-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2016/11/5783-1000x600.jpg 1000w, http://www.sachkahoon.com/wp-content/uploads/2016/11/5783-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/5783-80x80.jpg.pagespeed.ce.ah-laficfb.jpg" class="mob-img wp-post-image" alt="_5783" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/5783-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/11/5783-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">2.8K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>पावन भंडारे पर उमड़ा श्रद्धा का सैलाब</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://www.sachkahoon.com/donot-burn-it-old-notes-helpfull-for-indian-army/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/Guru-ji-300x180.jpg.pagespeed.ce.PyxVqENMal.jpg" class="reg-img wp-post-image" alt="Guru ji"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/Guru-ji-80x80.jpg.pagespeed.ce.yBx3I9aMkQ.jpg" class="mob-img wp-post-image" alt="Guru ji" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/Guru-ji-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/11/Guru-ji-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">2.8K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>जलाएं ना, सेना के काम आएं पुराने नोट</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://www.sachkahoon.com/really-getting-things-written-religions/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/L4031-300x180.jpg.pagespeed.ce.dWd_yiI2pe.jpg" class="reg-img wp-post-image" alt="L4031" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/L4031-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2016/11/L4031-1000x600.jpg 1000w, http://www.sachkahoon.com/wp-content/uploads/2016/11/L4031-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/L4031-80x80.jpg.pagespeed.ce.2kHmDlqw3N.jpg" class="mob-img wp-post-image" alt="L4031" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/L4031-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/11/L4031-150x150.jpg 150w, http://www.sachkahoon.com/wp-content/uploads/2016/11/L4031-1024x1005.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px"/>													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">2.5K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>‘सच हो रही धर्मों में लिखी बातें’</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://www.sachkahoon.com/surgical-strike-on-black-money-by-pm-modi-new-currency-of-500-and-2000-will-be-issue-soon/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/CwwB8iXUAAEXqaz-300x180.jpg.pagespeed.ce.b-qaz_zI9s.jpg" class="reg-img wp-post-image" alt="CwwB8iXUAAEXqaz" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/CwwB8iXUAAEXqaz-300x180.jpg 300w, http://www.sachkahoon.com/wp-content/uploads/2016/11/CwwB8iXUAAEXqaz-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/>						<img width="80" height="80" src="http://www.sachkahoon.com/wp-content/uploads/2016/11/CwwB8iXUAAEXqaz-80x80.jpg.pagespeed.ce.TQZnaER12g.jpg" class="mob-img wp-post-image" alt="CwwB8iXUAAEXqaz" srcset="http://www.sachkahoon.com/wp-content/uploads/2016/11/CwwB8iXUAAEXqaz-80x80.jpg 80w, http://www.sachkahoon.com/wp-content/uploads/2016/11/CwwB8iXUAAEXqaz-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.9K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Breaking News</span>
					<h2>कालेधन पर मोदी ने किया सर्जीकल स्ट्राइक, 500-1000 के नोट बंद, 2000 और 500 रुपए के नए नोट होंगे जारी</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
														<div id="foot-ad-wrap" class="left relative">
								<script type="text/javascript">google_ad_client="pub-7536352689253076";google_ad_width=728;google_ad_height=90;google_ad_format="728x90_as";google_ad_type="text_image";google_ad_channel="sachkahoon";google_color_border="FFFFFF";google_color_bg="FFFFFF";google_color_link="FFFFFF";google_color_text="FFFFFF";google_color_url="FFFFFF";google_ui_features="rc:6";</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>							</div><!--foot-ad-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="http://sachkahoon.com/wp-content/uploads/2016/04/sachkahoon.png.pagespeed.ce.lB4LaFpdkR.png" alt="Sach Kahoon"/>
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											<p>हिंदी व पंजाबी में सबसे अधिक पढ़ा जाने वाला पारिवारिक समाचार-पत्र										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/sachkahoonnews" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/sachkahoon" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-goog">
														<a href="https://plus.google.com/u/0/101461635437364231528/posts" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-yt">
														<a href="https://www.youtube.com/channel/UCMo_k0y3iBDmrZRZtbKo6Gw" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-rss">
														<a href="http://www.sachkahoon.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="nav_menu-2" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Quick Links</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1263"><a href="http://www.sachkahoon.com/">Home</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://www.sachkahoon.com/contact-us/">Contact Us</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330"><a href="http://www.sachkahoon.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329"><a href="http://www.sachkahoon.com/terms-condition/">Terms &#038; Condition</a></li>
</ul></div></div><div id="a2a_follow_widget-2" class="foot-widget left relative widget_a2a_follow_widget"><h3 class="foot-head">Follow Us</h3><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list a2a_target" id="wpa2a_3" style=""><a class="a2a_button_facebook" href="https://www.facebook.com/sachkahoonofficial" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/sachkahoon" title="Twitter" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/sachkahoon" title="Instagram" target="_blank"></a><a class="a2a_button_google_plus" href="https://plus.google.com/101461635437364231528" title="Google+" target="_blank"></a><a class="a2a_button_youtube_channel" href="https://www.youtube.com/channel/UCMo_k0y3iBDmrZRZtbKo6Gw" title="YouTube Channel" target="_blank"></a></div></div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-bottom-navigation-container"><ul id="menu-bottom-navigation" class="menu"><li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a href="http://www.sachkahoon.com/">Home</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="http://www.sachkahoon.com/contact-us/">Contact Us</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-498"><a href="http://www.sachkahoon.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="http://www.sachkahoon.com/terms-condition/">Terms &#038; Condition</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2016 Sach Kahoon | Developed By Sach Kahoon Digital Media </p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style a2a_target" id="wpa2a_4" style="bottom:0px;left:0px;"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fcongress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years%2F&amp;linkname=%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%8C%E0%A4%B0%E0%A4%AD%20%E0%A4%95%E0%A5%87%2014%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%20%E0%A4%B8%E0%A5%87%20%E0%A4%A4%E0%A5%87%E0%A4%B2%20%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%8B%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%89%E0%A4%A0%E0%A4%BE%E0%A4%8F%20%E0%A4%B8%E0%A4%B5%E0%A4%BE%E0%A4%B2" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fcongress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years%2F&amp;linkname=%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%8C%E0%A4%B0%E0%A4%AD%20%E0%A4%95%E0%A5%87%2014%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%20%E0%A4%B8%E0%A5%87%20%E0%A4%A4%E0%A5%87%E0%A4%B2%20%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%8B%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%89%E0%A4%A0%E0%A4%BE%E0%A4%8F%20%E0%A4%B8%E0%A4%B5%E0%A4%BE%E0%A4%B2" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fcongress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years%2F&amp;linkname=%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%8C%E0%A4%B0%E0%A4%AD%20%E0%A4%95%E0%A5%87%2014%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%20%E0%A4%B8%E0%A5%87%20%E0%A4%A4%E0%A5%87%E0%A4%B2%20%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%8B%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%89%E0%A4%A0%E0%A4%BE%E0%A4%8F%20%E0%A4%B8%E0%A4%B5%E0%A4%BE%E0%A4%B2" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fcongress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years%2F&amp;linkname=%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%8C%E0%A4%B0%E0%A4%AD%20%E0%A4%95%E0%A5%87%2014%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%20%E0%A4%B8%E0%A5%87%20%E0%A4%A4%E0%A5%87%E0%A4%B2%20%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%8B%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%89%E0%A4%A0%E0%A4%BE%E0%A4%8F%20%E0%A4%B8%E0%A4%B5%E0%A4%BE%E0%A4%B2" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fcongress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years%2F&amp;linkname=%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%8C%E0%A4%B0%E0%A4%AD%20%E0%A4%95%E0%A5%87%2014%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%20%E0%A4%B8%E0%A5%87%20%E0%A4%A4%E0%A5%87%E0%A4%B2%20%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%8B%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%89%E0%A4%A0%E0%A4%BE%E0%A4%8F%20%E0%A4%B8%E0%A4%B5%E0%A4%BE%E0%A4%B2" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.sachkahoon.com%2Fcongress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years%2F&amp;linkname=%E0%A4%95%E0%A4%BE%E0%A4%82%E0%A4%97%E0%A5%8D%E0%A4%B0%E0%A5%87%E0%A4%B8%20%E0%A4%A8%E0%A5%87%20%E0%A4%B8%E0%A5%8C%E0%A4%B0%E0%A4%AD%20%E0%A4%95%E0%A5%87%2014%20%E0%A4%B8%E0%A4%BE%E0%A4%B2%20%E0%A4%B8%E0%A5%87%20%E0%A4%A4%E0%A5%87%E0%A4%B2%20%E0%A4%AE%E0%A4%82%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%20%E0%A4%B9%E0%A5%8B%E0%A4%A8%E0%A5%87%20%E0%A4%AA%E0%A4%B0%20%E0%A4%89%E0%A4%A0%E0%A4%BE%E0%A4%8F%20%E0%A4%B8%E0%A4%B5%E0%A4%BE%E0%A4%B2" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div>
<script type="text/javascript">wpa2a.targets=[{title:"\u0915\u093e\u0902\u0917\u094d\u0930\u0947\u0938 \u0928\u0947 \u0938\u094c\u0930\u092d \u0915\u0947 14 \u0938\u093e\u0932 \u0938\u0947 \u0924\u0947\u0932 \u092e\u0902\u0924\u094d\u0930\u0940 \u0939\u094b\u0928\u0947 \u092a\u0930 \u0909\u0920\u093e\u090f \u0938\u0935\u093e\u0932",url:"http://www.sachkahoon.com/congress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years/"},{title:"\u0915\u093e\u0902\u0917\u094d\u0930\u0947\u0938 \u0928\u0947 \u0938\u094c\u0930\u092d \u0915\u0947 14 \u0938\u093e\u0932 \u0938\u0947 \u0924\u0947\u0932 \u092e\u0902\u0924\u094d\u0930\u0940 \u0939\u094b\u0928\u0947 \u092a\u0930 \u0909\u0920\u093e\u090f \u0938\u0935\u093e\u0932",url:"http://www.sachkahoon.com/congress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years/"},{title:document.title,url:location.href},{title:document.title,url:location.href}];wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();</script>
		<script type="text/javascript">jQuery(document).ready(function(){jQuery("#secondary, #sidebar, .sidebar, #primary").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"","additionalMarginBottom":"","updateSidebarHeight":true,"minWidth":"0"});});</script>
	
<script type="text/javascript">jQuery(document).ready(function($){var duration=500;$('.back-to-top').click(function(event){event.preventDefault();$('html, body').animate({scrollTop:0},duration);return false;});$('.menu-item-has-children a').click(function(event){event.stopPropagation();location.href=this.href;});$('.menu-item-has-children').click(function(){$(this).addClass('toggled');if($('.menu-item-has-children').hasClass('toggled')){$(this).children('ul').toggle();$('.fly-nav-menu').getNiceScroll().resize();}$(this).toggleClass('tog-minus');return false;});$(window).load(function(){$('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});$(".comment-click-18321").on("click",function(){$(".com-click-id-18321").show();$(".disqus-thread-18321").show();$(".com-but-18321").hide();});$('.infinite-content').infinitescroll({navSelector:".nav-links",nextSelector:".nav-links a:first",itemSelector:".infinite-post",loading:{msgText:"Loading more posts...",finishedMsg:"Sorry, no more posts"},errorCallback:function(){$(".inf-more-but").css("display","none")}});$(window).unbind('.infscr');$(".inf-more-but").click(function(){$('.infinite-content').infinitescroll('retrieve');return false;});$(window).load(function(){if($('.nav-links a').length){$('.inf-more-but').css('display','inline-block');}else{$('.inf-more-but').css('display','none');}});$(window).load(function(){$('.post-gallery-bot').flexslider({animation:"slide",controlNav:false,animationLoop:true,slideshow:false,itemWidth:80,itemMargin:10,asNavFor:'.post-gallery-top'});$('.post-gallery-top').flexslider({animation:"fade",controlNav:false,animationLoop:true,slideshow:false,prevText:"&lt;",nextText:"&gt;",sync:".post-gallery-bot"});});});</script>

<script>window._popup_data={"ajaxurl":"http:\/\/www.sachkahoon.com\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/congress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years\/"}};</script>	<!--[if lte IE 8]>
	<style>
		.attachment:focus {
			outline: #1e8cbe solid;
		}
		.selected.attachment {
			outline: #1e8cbe solid;
		}
	</style>
	<![endif]-->
	<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-menu"></div>
		<div class="media-frame-title"></div>
		<div class="media-frame-router"></div>
		<div class="media-frame-content"></div>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

	<script type="text/html" id="tmpl-media-modal">
		<div class="media-modal wp-core-ui">
			<button type="button" class="button-link media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close media panel</span></span></button>
			<div class="media-modal-content"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<h1>Drop files to upload</h1>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files anywhere to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">Maximum upload file size: 100 MB.</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} &times; {{data.suggestedHeight}}
					</p>
				<# } #>

							</div>
				</div>
	</script>

	<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/congress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years/?mode=list" class="view-list">
			<span class="screen-reader-text">List View</span>
		</a>
		<a href="/congress-raised-questions-on-saurabh-coutinue-as-oil-minister-for-14-years/?mode=grid" class="view-grid current">
			<span class="screen-reader-text">Grid View</span>
		</a>
	</script>

	<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

	<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons <# if ( ! data.hasPrevious ) { #> disabled <# } #>"><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons <# if ( ! data.hasNext ) { #> disabled <# } #>"><span class="screen-reader-text">Edit next media item</span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

	<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="button-link check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					placeholder="Caption this image&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						placeholder="Describe this video&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						placeholder="Describe this audio file&hellip;"
					<# } else { #>
						placeholder="Describe this media file&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

	<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Attachment Details			<span class="settings-save-status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">{{ data.width }} &times; {{ data.height }}</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength ) { #>
					<div class="file-length">Length: {{ data.fileLength }}</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete Permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>

		<label class="setting" data-setting="url">
			<span class="name">URL</span>
			<input type="text" value="{{ data.url }}" readonly />
		</label>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
				<label class="setting" data-setting="title">
			<span class="name">Title</span>
			<input type="text" value="{{ data.title }}" {{ maybeReadOnly }} />
		</label>
				<# if ( 'audio' === data.type ) { #>
				<label class="setting" data-setting="artist">
			<span class="name">Artist</span>
			<input type="text" value="{{ data.artist || data.meta.artist || '' }}" />
		</label>
				<label class="setting" data-setting="album">
			<span class="name">Album</span>
			<input type="text" value="{{ data.album || data.meta.album || '' }}" />
		</label>
				<# } #>
		<label class="setting" data-setting="caption">
			<span class="name">Caption</span>
			<textarea {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</label>
		<# if ( 'image' === data.type ) { #>
			<label class="setting" data-setting="alt">
				<span class="name">Alt Text</span>
				<input type="text" value="{{ data.alt }}" {{ maybeReadOnly }} />
			</label>
		<# } #>
		<label class="setting" data-setting="description">
			<span class="name">Description</span>
			<textarea {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</label>
	</script>

	<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<label class="setting">
				<span>Alignment</span>
				<select class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</label>
		<# } #>

		<div class="setting">
			<label>
				<# if ( data.model.canEmbed ) { #>
					<span>Embed or Link</span>
				<# } else { #>
					<span>Link To</span>
				<# } #>

				<select class="link-to"
					data-setting="link"
					<# if ( data.userSettings && ! data.model.canEmbed ) { #>
						data-user-setting="urlbutton"
					<# } #>>

				<# if ( data.model.canEmbed ) { #>
					<option value="embed" selected>
						Embed Media Player					</option>
					<option value="file">
				<# } else { #>
					<option value="none" selected>
						None					</option>
					<option value="file">
				<# } #>
					<# if ( data.model.canEmbed ) { #>
						Link to Media File					<# } else { #>
						Media File					<# } #>
					</option>
					<option value="post">
					<# if ( data.model.canEmbed ) { #>
						Link to Attachment Page					<# } else { #>
						Attachment Page					<# } #>
					</option>
				<# if ( 'image' === data.type ) { #>
					<option value="custom">
						Custom URL					</option>
				<# } #>
				</select>
			</label>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<label class="setting">
				<span>Size</span>
				<select class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</label>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<label class="setting">
			<span>Link To</span>
			<select class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</label>

		<label class="setting">
			<span>Columns</span>
			<select class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</label>

		<label class="setting">
			<span>Random Order</span>
			<input type="checkbox" data-setting="_orderbyRandom" />
		</label>

		<label class="setting size">
			<span>Size</span>
			<select class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</label>
	</script>

	<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<label class="setting">
			<input type="checkbox" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<# if ( isVideo ) { #>
			<span>Show Video List</span>
			<# } else { #>
			<span>Show Tracklist</span>
			<# } #>
		</label>

		<# if ( ! isVideo ) { #>
		<label class="setting">
			<input type="checkbox" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Artist Name in Tracklist</span>
		</label>
		<# } #>

		<label class="setting">
			<input type="checkbox" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Images</span>
		</label>
	</script>

	<script type="text/html" id="tmpl-embed-link-settings">
		<label class="setting link-text">
			<span>Link Text</span>
			<input type="text" class="alignment" data-setting="linkText" />
		</label>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

	<script type="text/html" id="tmpl-embed-image-settings">
		<div class="thumbnail">
			<img src="{{ data.model.url }}" draggable="false" alt="" />
		</div>

					<label class="setting caption">
				<span>Caption</span>
				<textarea data-setting="caption" />
			</label>
		
		<label class="setting alt-text">
			<span>Alt Text</span>
			<input type="text" data-setting="alt" />
		</label>

		<div class="setting align">
			<span>Align</span>
			<div class="button-group button-large" data-setting="align">
				<button class="button" value="left">
					Left				</button>
				<button class="button" value="center">
					Center				</button>
				<button class="button" value="right">
					Right				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
		</div>

		<div class="setting link-to">
			<span>Link To</span>
			<div class="button-group button-large" data-setting="link">
				<button class="button" value="file">
					Image URL				</button>
				<button class="button" value="custom">
					Custom URL				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>
	</script>

	<script type="text/html" id="tmpl-image-details">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</script>

	<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

	<script type="text/html" id="tmpl-audio-details">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</script>

	<script type="text/html" id="tmpl-video-details">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</script>

	<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="">
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong>As a browser icon</strong>
		<div class="favicon-preview">
			<img src="images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title">Sach Kahoon</span>
		</div>

		<strong>As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/comment-reply.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"loaderUrl":"http:\/\/www.sachkahoon.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
//]]></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/plugins/file-manager/js/front-script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/shortcode.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>//<![CDATA[
var _wpUtilSettings={"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
//]]></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/wp-util.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/wp-backbone.min.js?ver=4.5.1'></script>
<script type='text/javascript'>//<![CDATA[
var _wpMediaModelsL10n={"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
//]]></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/media-models.min.js?ver=4.5.1'></script>
<script type='text/javascript'>//<![CDATA[
var pluploadL10n={"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"This file type is not allowed. Please try another.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};var _wpPluploadSettings={"defaults":{"runtimes":"html5,flash,silverlight,html4","file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","flash_swf_url":"http:\/\/www.sachkahoon.com\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"http:\/\/www.sachkahoon.com\/wp-includes\/js\/plupload\/plupload.silverlight.xap","filters":{"max_file_size":"104857600b"},"multipart_params":{"action":"upload-attachment","_wpnonce":"fb75757bf9"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
//]]></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/plupload/wp-plupload.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>//<![CDATA[
var mejsL10n={"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
//]]></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.5.1'></script>
<script type='text/javascript'>//<![CDATA[
var _wpMediaViewsL10n={"url":"URL","addMedia":"Add Media","search":"Search","select":"Select","cancel":"Cancel","update":"Update","replace":"Replace","remove":"Remove","back":"Back","selected":"%d selected","dragInfo":"Drag and drop to reorder media files.","uploadFilesTitle":"Upload Files","uploadImagesTitle":"Upload Images","mediaLibraryTitle":"Media Library","insertMediaTitle":"Insert Media","createNewGallery":"Create a new gallery","createNewPlaylist":"Create a new playlist","createNewVideoPlaylist":"Create a new video playlist","returnToLibrary":"\u2190 Return to library","allMediaItems":"All media items","allDates":"All dates","noItemsFound":"No items found.","insertIntoPost":"Insert into post","unattached":"Unattached","trash":"Trash","uploadedToThisPost":"Uploaded to this post","warnDelete":"You are about to permanently delete this item.\n  'Cancel' to stop, 'OK' to delete.","warnBulkDelete":"You are about to permanently delete these items.\n  'Cancel' to stop, 'OK' to delete.","warnBulkTrash":"You are about to trash these items.\n  'Cancel' to stop, 'OK' to delete.","bulkSelect":"Bulk Select","cancelSelection":"Cancel Selection","trashSelected":"Trash Selected","untrashSelected":"Untrash Selected","deleteSelected":"Delete Selected","deletePermanently":"Delete Permanently","apply":"Apply","filterByDate":"Filter by date","filterByType":"Filter by type","searchMediaLabel":"Search Media","noMedia":"No media files found.","attachmentDetails":"Attachment Details","insertFromUrlTitle":"Insert from URL","setFeaturedImageTitle":"Featured Image","setFeaturedImage":"Set featured image","createGalleryTitle":"Create Gallery","editGalleryTitle":"Edit Gallery","cancelGalleryTitle":"\u2190 Cancel Gallery","insertGallery":"Insert gallery","updateGallery":"Update gallery","addToGallery":"Add to gallery","addToGalleryTitle":"Add to Gallery","reverseOrder":"Reverse order","imageDetailsTitle":"Image Details","imageReplaceTitle":"Replace Image","imageDetailsCancel":"Cancel Edit","editImage":"Edit Image","chooseImage":"Choose Image","selectAndCrop":"Select and Crop","skipCropping":"Skip Cropping","cropImage":"Crop Image","cropYourImage":"Crop your image","cropping":"Cropping\u2026","suggestedDimensions":"Suggested image dimensions:","cropError":"There has been an error cropping your image.","audioDetailsTitle":"Audio Details","audioReplaceTitle":"Replace Audio","audioAddSourceTitle":"Add Audio Source","audioDetailsCancel":"Cancel Edit","videoDetailsTitle":"Video Details","videoReplaceTitle":"Replace Video","videoAddSourceTitle":"Add Video Source","videoDetailsCancel":"Cancel Edit","videoSelectPosterImageTitle":"Select Poster Image","videoAddTrackTitle":"Add Subtitles","playlistDragInfo":"Drag and drop to reorder tracks.","createPlaylistTitle":"Create Audio Playlist","editPlaylistTitle":"Edit Audio Playlist","cancelPlaylistTitle":"\u2190 Cancel Audio Playlist","insertPlaylist":"Insert audio playlist","updatePlaylist":"Update audio playlist","addToPlaylist":"Add to audio playlist","addToPlaylistTitle":"Add to Audio Playlist","videoPlaylistDragInfo":"Drag and drop to reorder videos.","createVideoPlaylistTitle":"Create Video Playlist","editVideoPlaylistTitle":"Edit Video Playlist","cancelVideoPlaylistTitle":"\u2190 Cancel Video Playlist","insertVideoPlaylist":"Insert video playlist","updateVideoPlaylist":"Update video playlist","addToVideoPlaylist":"Add to video playlist","addToVideoPlaylistTitle":"Add to Video Playlist","settings":{"tabs":[],"tabUrl":"http:\/\/www.sachkahoon.com\/wp-admin\/media-upload.php?chromeless=1","mimeTypes":{"image":"Images","audio":"Audio","video":"Video"},"captions":true,"nonce":{"sendToEditor":"a5ed2091d6"},"post":{"id":0},"defaultProps":{"link":"","align":"","size":""},"attachmentCounts":{"audio":0,"video":1},"embedExts":["mp3","ogg","wma","m4a","wav","mp4","m4v","webm","ogv","wmv","flv"],"embedMimes":{"mp3":"audio\/mpeg","ogg":"audio\/ogg","wma":"audio\/x-ms-wma","m4a":"audio\/mpeg","wav":"audio\/wav","mp4":"video\/mp4","m4v":"video\/mp4","webm":"video\/webm","ogv":"video\/ogg","wmv":"video\/x-ms-wmv","flv":"video\/x-flv"},"contentWidth":1000,"months":[{"year":"2016","month":"11","text":"November 2016"},{"year":"2016","month":"10","text":"October 2016"},{"year":"2016","month":"9","text":"September 2016"},{"year":"2016","month":"8","text":"August 2016"},{"year":"2016","month":"7","text":"July 2016"},{"year":"2016","month":"6","text":"June 2016"},{"year":"2016","month":"5","text":"May 2016"},{"year":"2016","month":"4","text":"April 2016"}],"mediaTrash":0}};
//]]></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/media-views.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/media-editor.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/media-audiovideo.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/themes/flex-mag/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/plugins/add-to-any/addtoany.admin.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.sachkahoon.com/wp-includes/js/wp-embed.min.js?ver=4.5.1'></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-77719062-1','auto');ga('send','pageview');ga('set','userId',{{USER_ID}});</script>
</body>
</html>